
<!DOCTYPE html>
<!--[if lt IE 7]><html class="ie6"> <![endif]-->
<!--[if IE 7]><html class="ie7"> <![endif]-->
<!--[if IE 8]><html class="ie8"> <![endif]-->
<!--[if gt IE 8]><!--> <html><!--<![endif]-->
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g4.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g3.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />

	<title>TERVISLIK JA MAITSEV | Kas teadsid, et tume šokolaad on südamele sama kasulik kui punane vein?
- Maitsed.ee
</title>
	


			
	
										
		<meta property="og:image" content="https://g3.nh.ee/images/pix/sokolaad-66974552.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="TERVISLIK JA MAITSEV | Kas teadsid, et tume šokolaad on südamele sama kasulik kui punane vein?">

	

<meta property="og:url" content="http://www.maitsed.ee/a/83697339">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Oma Maitse" />
<meta property="og:description" content="Tume šokolaad, mille kakaosisaldus on vähemalt 70% või kõrgem peletab vajadust tarbida magusaid, soolaseid või rasvaseid toite.">
<meta property="article:published_time" content="1537248600">

			<meta property="article:tag" content="California">
			<meta property="article:tag" content="kakao">
			<meta property="article:tag" content="punane vein">
			<meta property="article:tag" content="süda">
			<meta property="article:tag" content="šokolaad">
			<meta property="article:tag" content="tervis">
			<meta property="article:tag" content="tume šokolaad">
			<meta property="article:tag" content="vein">
	

				
	<meta name="description" content="Tume šokolaad, mille kakaosisaldus on vähemalt 70% või kõrgem peletab vajadust tarbida magusaid, soolaseid või rasvaseid toite. - DELFI" />

	<meta name="keywords" content="California, kakao, punane vein, süda, šokolaad, tervis, tume šokolaad, vein">

<link rel="image_src" href="https://g3.nh.ee/images/pix/sokolaad-66974552.jpg">
<link rel="canonical" href="http://omamaitse.delfi.ee/tervis/tervislik-ja-maitsev-kas-teadsid-et-tume-sokolaad-on-sudamele-sama-kasulik-kui-punane-vein?id=83697339" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://omamaitse.delfi.ee/tervis/tervislik-ja-maitsev-kas-teadsid-et-tume-sokolaad-on-sudamele-sama-kasulik-kui-punane-vein?id=83697339">


<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="83697339"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2018-09-18T08:30:00+0300"/>
<meta name="cXenseParse:recs:category" content="tervis"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Maitsed"/>
<meta name="cXenseParse:eks-content-language" content="et"/>
<meta name="cXenseParse:eks-article-source" content="Oma Maitse"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Maitsed, Toit ja Tervis" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="apple-touch-icon" sizes="180x180" href="//g4.nh.ee/ma/ic/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="//g2.nh.ee/ma/ic/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="//g3.nh.ee/ma/ic/favicon-16x16.png">
<link rel="manifest" href="//g1.nh.ee/ma/ic/site.webmanifest">
<link rel="mask-icon" href="//g1.nh.ee/ma/ic/safari-pinned-tab.svg" color="#e60251">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#e60251">
<link href='http://fonts.googleapis.com/css?family=Lato:400,300,300italic,400italic,700,700italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" href="/misc/crs/css/hint_form.css">
<script type="text/javascript" src="/misc/crs/js/hint_form.js"></script>
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=maitsed.css&amp;1529323616">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j&amp;1448457587"></script>
<link rel="Shortcut Icon" href="//g1.nh.ee/ma/ic/omamaitse.ico">

<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">

<meta name="viewport" id="viewport-meta" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=dweather-h.css,ilmateade-h.css&amp;1533545531">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=delfi-header.css&amp;1494410764">
<link rel="stylesheet" type="text/css" href="http://h.delfi.ee/g/h/restoranid.css?v=0.04"><link rel="stylesheet" href="//g1.nh.ee/jquery/fancybox/fancybox.css" type="text/css" media="screen"><script type="text/javascript" src="//g2.nh.ee/scms/?g=j&amp;1448457587"></script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=afp.js&amp;1535366124"></script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=jsh.js,dweather-h,ilmateade-h.js,jsh,jp,dw,ps&amp;1536916558"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkZWZhdWx0IiwiX2NhdF9JRCI6IjczMzc5OTA1IiwiZXhJbWFnZSI6IndpZGVfaW1hZ2UiLCJleE1heFdpZCI6MTc1LCJleE1heEhlaSI6MTE1LCJsYXp5cG9pc29uIjoia2FsYTIyIiwidGltZXN0YW1wIjoiMTgwOTE4MDkiLCJjc3AiOnsibGFuZyI6ImV0In0sInNpZyI6ImZmMmE4MzlmMGRkNTRmYmY4YjIyMmVmMDk2NzJmZGY0In0')</script>
<script type="text/javascript">
window.ado={};ado.slave=ado.placement=ado.master=ado.preview=ado.config=window.AdoElement=function(){};
ado.mode = "new";
(function(){
	var keys = ["maitsed_tervis","maitsed_83697339","maitsed_article","article_83697339","channel_maitsed","source_72510661","tag-california","tag-kakao","tag-punane-vein","tag-suda","tag-sokolaad","tag-tervis","tag-tume-sokolaad","tag-vein"];	if (window.cookie && cookie.get) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	window.foto_embed_keys = keys;
})();
</script>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript">DCHANNEL=58;DLOCALE="et_EE";</script><script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=verticals.css&amp;1475591144">

<script type="text/javascript" src="//g.delfi.ee/scms/?g=pcpl.js&amp;1522850884"></script>
</head>
<body class="ch-maitsed" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1526453259"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('nSeQp.MiN1Ry6CI7fCtzZrR2Hdv_L4cItbv8aVXMp_7.47');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="delfi-adx-siteheader">
	<script>
	if (window.delfi_afp && delfi_afp.show_siteheader) {
				delfi_afp.show_siteheader({
			dom: 'delfi-adx-siteheader',
			mid: 563509,
			mkw: ["maitsed_tervis","maitsed_83697339","maitsed_article","article_83697339","channel_maitsed","source_72510661","tag-california","tag-kakao","tag-punane-vein","tag-suda","tag-sokolaad","tag-tervis","tag-tume-sokolaad","tag-vein"],
			mkv: {"channel":"maitsed"}		});
	}
	</script>
	</div>
	<!-- Sitehat placeholder -->
<div class="sh"></div>

	<div class="content">
	<script type="text/javascript">
	<!--
		_dct({s: 'restoranid', d: 't.delfi.ee'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=restoranid" nocache border="0" width="1" height="1" alt=""><br></noscript>
<tag id="tag" sid=""></tag>

<div class="row header">
	<div id="verticals-header">
	<a id="verticals-header-delfi-logo" href="http://www.delfi.ee/"><img src="http://g3.nh.ee/d/i/delfi_verticals_logo_tr_2015.png" alt=""></a>
	<div class="verticals-header-content">
		<a href="#" class="verticals-arrow-prev"></a>
		<ul id="verticals-header-sites" style="left:0;">
					<li><a href="http://rus.delfi.ee/">RUS</a></li>
					<li><a href="http://sport.delfi.ee/">SPORT</a></li>
					<li><a href="http://kroonika.delfi.ee/">KROONIKA</a></li>
					<li><a href="http://forte.delfi.ee/">FORTE</a></li>
					<li><a href="http://naistekas.delfi.ee/">NAISTEKAS</a></li>
					<li><a href="http://arileht.delfi.ee/">ÄRILEHT</a></li>
					<li><a href="http://kinoveeb.delfi.ee/">KINOVEEB</a></li>
					<li><a href="http://omamaitse.delfi.ee/">OMA MAITSE</a></li>
					<li><a href="http://lemmikloom.delfi.ee/">LEMMIKLOOM</a></li>
					<li><a href="http://moodnekodu.delfi.ee/">MOODNE KODU</a></li>
					<li><a href="http://reisijuht.delfi.ee/">REISIJUHT</a></li>
					<li><a href="http://alkeemia.delfi.ee/">ALKEEMIA</a></li>
					<li><a href="http://annestiil.delfi.ee/">ANNE&STIIL</a></li>
					<li><a href="https://perejakodu.delfi.ee/">PERE JA KODU</a></li>
					<li><a href="https://eestinaine.delfi.ee/">EESTI NAINE</a></li>
					<li><a href="https://tervispluss.delfi.ee/">TERVIS PLUSS</a></li>
					<li><a href="http://ilmateade.ee/">ILMATEADE</a></li>
					<li><a href="http://kava.delfi.ee/">TV-KAVA</a></li>
					<li><a href="http://kasulik.delfi.ee/">KASULIK</a></li>
					<li><a href="http://tv.delfi.ee/">DELFI TV</a></li>
					<li><a href="http://epl.delfi.ee/">EPL</a></li>
					<li><a href="http://ekspress.delfi.ee/">EKSPRESS</a></li>
					<li><a href="http://maaleht.delfi.ee/">MAALEHT</a></li>
					<li><a href="http://publik.delfi.ee/horoskoop/">HOROSKOOP</a></li>
					<li><a href="http://games.delfi.ee/">MÄNGUD</a></li>
					<li><a href="http://kaart.otsing.delfi.ee/">KAART</a></li>
					<li><a href="http://date.delfi.ee/">DATE</a></li>
					<li><a href="http://www.zave.ee/et/all/">ZAVE</a></li>
				</ul>
		<a href="#" class="verticals-arrow-next"></a>
	</div>
</div>
	<style>
		.sh {
			display: none;
		}

		#verticals-header {
			width: 100%;
			background-color: #e60251;
			border-bottom: 0;
		}

		#verticals-header-sites li a {
			color: #fff;
		}

		#verticals-header-sites li:after {
			border-right-color: #fff;
		}

		a#verticals-header-delfi-logo img {
			display: none;
		}

		a#verticals-header-delfi-logo {
			width: 40px;
			margin: 13px 6px 0 12px;
			height: 9px;
			background: url('//g2.nh.ee/d/i/delfi_verticals_logo_white.svg') no-repeat;
			background-size: auto 9px;
		}

		.verticals-arrow-next {
			background: -moz-linear-gradient(left,  rgba(230,2,81,0) 0%, rgba(230,2,81,1) 38%, rgba(230,2,81,1) 100%);
			background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(230,2,81,0)), color-stop(38%,rgba(230,2,81,1)), color-stop(100%,rgba(230,2,81,1)));
			background: -webkit-linear-gradient(left,  rgba(230,2,81,0) 0%,rgba(230,2,81,1) 38%,rgba(230,2,81,1) 100%);
			background: -o-linear-gradient(left,  rgba(230,2,81,0) 0%,rgba(230,2,81,1) 38%,rgba(230,2,81,1) 100%);
			background: -ms-linear-gradient(left,  rgba(230,2,81,0) 0%,rgba(230,2,81,1) 38%,rgba(230,2,81,1) 100%);
			background: linear-gradient(to right,  rgba(230,2,81,0) 0%,rgba(230,2,81,1) 38%,rgba(230,2,81,1) 100%);
			filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#00ffffff', endColorstr='#ffffff',GradientType=1 );
		}

		.verticals-arrow-prev {
			background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(230,2,81,1)), color-stop(61%,rgba(230,2,81,1)), color-stop(100%,rgba(230,2,81,0)));
			background: -webkit-linear-gradient(left,  rgba(230,2,81,1) 0%,rgba(230,2,81,1) 61%,rgba(230,2,81,0) 100%);
			background: -o-linear-gradient(left,  rgba(230,2,81,1) 0%,rgba(230,2,81,1) 61%,rgba(230,2,81,0) 100%);
			background: -ms-linear-gradient(left,  rgba(230,2,81,1) 0%,rgba(230,2,81,1) 61%,rgba(230,2,81,0) 100%);
			background: linear-gradient(to right,  rgba(230,2,81,1) 0%,rgba(230,2,81,1) 61%,rgba(230,2,81,0) 100%);
			filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#ffffff', endColorstr='#00ffffff',GradientType=1 );
		}

		.verticals-arrow-prev:after,
		.verticals-arrow-next:after {
			border: 0;
			content: '❯';
			color: #fff;
			margin-top: 0;
			font-size: 14px;
		}

		.verticals-arrow-prev:after {
			float: none;
			content: '❮';
		}

		.verticals-arrow-next,
		.verticals-arrow-prev {
			top: 6px;
		}

		.header, .footer, .c-block-title, .comments-count, .comments-count-m, .c-block.cat .c-block-title, .c-block.cat .comments-count, .c-block.cat .comments-count-m, .c-block-breadcrumb a:last-child, .restaurant-type a.current, a.restaurant-btn, a.txt-btn, .restaurant-col-l>.more {
			background: #e60251;
		}

		.nav, .article-tags a {
			background: #b80140;
		}

		.header-l {
			display: flex;
			min-height: 100px;
			align-items: center;
			padding: 0 0 0 25px;
		}

		.header-l img {
			max-width: 300px;
		}

		.header-r {
			float: right;
			display: flex;
			align-items: center;
			min-height: 100px;
			padding-right: 25px;
		}

		.header-r ul {
			margin: 0;
		}

		.header-r ul li:first-child {
			display: flex;
			align-items: center;
		}


		.navigation__order {
			display: inline-block;
		}

		.navigation__order a {
			display: inline!important;
			color: #fff;
		}

		.navigation__order a:hover {
			color: rgba(255,255,255,.9);
		}

		.navigation__order a:before,
		.navigation__order a:hover:before {
			display: inline;
			padding: 0 6px;
			content: ' | ';
			color: #fff;
		}

		.navigation__order a:first-child:before {
			content: '';
		}

		@media only screen and (max-width: 1023px) {
			.header-r {
				display: block;
				float: left;
				width: 100%;
				margin: 0;
				padding: 0;
			}

			.header-l {
				width: 100%;
				padding: 10px;
				background-image: inherit;
			}

			.header-r ul,
			.footer .nav ul li:nth-last-child(odd) {
				background: #b80140;
			}

			.header-r ul li:last-child,
			.nav li:nth-child(even),
			.footer .nav ul li:nth-last-child(even) {
				background: #e60251;
			}

			.header-r ul li:first-child {
				justify-content: center;
				padding: 0;
			}

			.header-r ul li .ico.ico-fb {
				margin-left: 25px;
			}
		}
	</style>

	<div class="header-l">
		<a href="/" title="Maitsed.ee">
			<img src="//h.delfi.ee/g/l/omamaitse.svg" alt="Oma Maitse" title="Oma Maitse">
		</a>
				<a href="#" title="Menu" class="mobile menu-btn"></a>
	</div>

	<div class="header-r">
		<ul>
			<li>
				<div class="navigation__order col col--no-gutter"><a href="//digileht.omamaitse.delfi.ee/" target="_blank">Digiajakiri</a><a href="//www.lehed.ee/omamaitse" target="_blank">Telli ajakiri</a></div>
				<a href="https://www.facebook.com/Oma-Maitse-206339769423491/?ref=br_rs" target="_blank"><span class="ico ico-fb"></span></a>
			</li>
			<li>
				<form id="search" name="search" method="get" action="/otsing/">
					<input type="text" name="query" placeholder="Otsi artiklit...">
					<input type="submit" value="" title="Otsi">
				</form>
			</li>
		</ul>
	</div>

</div>

<div class="row">
	<div class="col-12 nav nav-top unpadded">
		<ul>
			<li><a href="/retseptid/" class="i-recipes">Retseptid</a></li><li><a href="/toidutrendid/" class="i-trends">Toidutrendid</a></li><li><a href="/restoranid/" class="i-restaurants">Restoranid</a></li>		</ul>
	</div>
</div>
<div class="row"><div class="col-12"><div class="breadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="javascript:window.history.go(-1);">Tagasi</a><a href="/">Avaleht</a><a class="current" href="/tervis">Toit ja Tervis</a></div></div></div>
	<div class="row">
		<div class="col-9 vr-r">
			<div id="article" class="article" itemscope itemtype="http://schema.org/Article"><div class="article-title-w"><h1 class="article-title" itemprop="headline">TERVISLIK JA MAITSEV | Kas teadsid, et tume šokolaad on südamele sama kasulik kui punane vein?</h1></div><div class="article-credits"><div class="to-right"><span class="article-date">18.09.2018</span><div class="social-share horizontal desktop"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.maitsed.ee%2Fa%2F83697339&t=TERVISLIK%20JA%20MAITSEV%20%7C%20Kas%20teadsid%2C%20et%20tume%20%C5%A1okolaad%20on%20s%C3%BCdamele%20sama%20kasulik%20kui%20punane%20vein%3F" target="_blank" rel="nofollow" title="facebook" class="share-icon fb" data-target="share_window" data-width="500" data-height="500" data-article="83697339" data-provider="facebook"></a><a href="http://twitter.com/share?url=http%3A%2F%2Fwww.maitsed.ee%2Fa%2F83697339&text=TERVISLIK%20JA%20MAITSEV%20%7C%20Kas%20teadsid%2C%20et%20tume%20%C5%A1okolaad%20on%20s%C3%BCdamele%20sama%20kasulik%20kui%20punane%20vein%3F" target="_blank" rel="nofollow" class="share-icon tw" title="Twitter" data-target="share_window" data-width="500" data-height="500" data-article="83697339" data-provider="twitter"></a><a href="https://plusone.google.com/share?hl=en&url=http%3A%2F%2Fwww.maitsed.ee%2Fa%2F83697339&comment=TERVISLIK%20JA%20MAITSEV%20%7C%20Kas%20teadsid%2C%20et%20tume%20%C5%A1okolaad%20on%20s%C3%BCdamele%20sama%20kasulik%20kui%20punane%20vein%3F" target="_blank" rel="nofollow" class="share-icon gp" title="Google+" data-target="share_window" data-width="500" data-height="500" data-article="83697339" data-provider="google"></a><a href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.maitsed.ee%2Fa%2F83697339&media=https%3A%2F%2Fg.delfi.ee%2Fimages%2Fpix%2F750x500%2FBDrl-LvsJh8%2Fsokolaad-66974550.jpg&description=TERVISLIK%20JA%20MAITSEV%20%7C%20Kas%20teadsid%2C%20et%20tume%20%C5%A1okolaad%20on%20s%C3%BCdamele%20sama%20kasulik%20kui%20punane%20vein%3F" target="_blank" class="share-icon pt" title="Pinterest" data-target="share_window" data-width="500" data-height="500" data-article="83697339" data-provider="pinterest"></a><a href="mailto:?body=http%3A%2F%2Fwww.maitsed.ee%2Fa%2F83697339&subject=TERVISLIK%20JA%20MAITSEV%20%7C%20Kas%20teadsid%2C%20et%20tume%20%C5%A1okolaad%20on%20s%C3%BCdamele%20sama%20kasulik%20kui%20punane%20vein%3F" rel="nofollow" class="share-icon em" title="E-mail" data-target="share_window" data-width="500" data-height="500" data-article="83697339" data-provider="email"></a><a href="#" onclick="javascript:window.print()" rel="nofollow" class="share-icon pr" title="Print"></a></div><a href="/" class="share-icon share mobile" title="Share"><img src="//g2.nh.ee/ma/i/ico-share.png" alt="Share"></a>
</div></div><div class="article-image" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><img class="responsive" src="https://g3.nh.ee/images/pix/875x588/LvmrtP9nCvs/sokolaad-66974550.jpg" alt="TERVISLIK JA MAITSEV | Kas teadsid, et tume šokolaad on südamele sama kasulik kui punane vein?" title=""><div class="article-caption">Šokolaad<span class="to-right">Foto: Scanpix</span></div></div><div class="social-dog-wrap"><div class="social-share desktop" id="social-dog"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.maitsed.ee%2Fa%2F83697339&t=TERVISLIK%20JA%20MAITSEV%20%7C%20Kas%20teadsid%2C%20et%20tume%20%C5%A1okolaad%20on%20s%C3%BCdamele%20sama%20kasulik%20kui%20punane%20vein%3F" target="_blank" rel="nofollow" title="facebook" class="share-icon fb" data-target="share_window" data-width="500" data-height="500" data-article="83697339" data-provider="facebook"></a><a href="http://twitter.com/share?url=http%3A%2F%2Fwww.maitsed.ee%2Fa%2F83697339&text=TERVISLIK%20JA%20MAITSEV%20%7C%20Kas%20teadsid%2C%20et%20tume%20%C5%A1okolaad%20on%20s%C3%BCdamele%20sama%20kasulik%20kui%20punane%20vein%3F" target="_blank" rel="nofollow" class="share-icon tw" title="Twitter" data-target="share_window" data-width="500" data-height="500" data-article="83697339" data-provider="twitter"></a><a href="https://plusone.google.com/share?hl=en&url=http%3A%2F%2Fwww.maitsed.ee%2Fa%2F83697339&comment=TERVISLIK%20JA%20MAITSEV%20%7C%20Kas%20teadsid%2C%20et%20tume%20%C5%A1okolaad%20on%20s%C3%BCdamele%20sama%20kasulik%20kui%20punane%20vein%3F" target="_blank" rel="nofollow" class="share-icon gp" title="Google+" data-target="share_window" data-width="500" data-height="500" data-article="83697339" data-provider="google"></a><a href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.maitsed.ee%2Fa%2F83697339&media=https%3A%2F%2Fg.delfi.ee%2Fimages%2Fpix%2F750x500%2FBDrl-LvsJh8%2Fsokolaad-66974550.jpg&description=TERVISLIK%20JA%20MAITSEV%20%7C%20Kas%20teadsid%2C%20et%20tume%20%C5%A1okolaad%20on%20s%C3%BCdamele%20sama%20kasulik%20kui%20punane%20vein%3F" target="_blank" class="share-icon pt" title="Pinterest" data-target="share_window" data-width="500" data-height="500" data-article="83697339" data-provider="pinterest"></a><a href="mailto:?body=http%3A%2F%2Fwww.maitsed.ee%2Fa%2F83697339&subject=TERVISLIK%20JA%20MAITSEV%20%7C%20Kas%20teadsid%2C%20et%20tume%20%C5%A1okolaad%20on%20s%C3%BCdamele%20sama%20kasulik%20kui%20punane%20vein%3F" rel="nofollow" class="share-icon em" title="E-mail" data-target="share_window" data-width="500" data-height="500" data-article="83697339" data-provider="email"></a><a href="#" onclick="javascript:window.print()" rel="nofollow" class="share-icon pr" title="Print"></a></div>
<div class="article-body" itemprop="articleBody"><h5 class="article-lead" itemprop="description">Tume šokolaad, mille kakaosisaldus on vähemalt 70% või kõrgem peletab vajadust tarbida magusaid, soolaseid või rasvaseid toite.</h5>
	
			<p>49. grammis suure kakaosisaldusega tumedas šokolaadis on flavonoidide ja polüfenoolide sisalduselt samaväärne 196 milliliitri punase veini kogusega, mida soovitatakse päevas tarbida südame- ja veresoonkonnahaiguste ennetamiseks.</p><p><strong>Vaatame üle veel põnevaid fakte tumedast šokolaadist:</strong></p><p>1. Kõige maagilisema toimega on šokolaadis flavonool epikatehhiin, mis on antioksüdant. Ta mõjub raku "jõujaamale" – mitokondritele. Nende heaolust aga sõltub paljude haiguste, nt Alzheimeri, vältimine, väidab <a href="http://www.delfi.ee/teemalehed/california" title="California" class="ttl_link textTag_22943711" target="_blank">California</a> ülikooli biomeditsiini professor Villarreal (2012).</p><div class="ad-container">			<div id="delfi-adx-3847404248-3955" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1535366124";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3847404248-3955","mid":566914,"mkw":["maitsed_tervis","maitsed_83697339","maitsed_article","article_83697339","channel_maitsed","source_72510661","tag-california","tag-kakao","tag-punane-vein","tag-suda","tag-sokolaad","tag-tervis","tag-tume-sokolaad","tag-vein"],"mkv":{"channel":"maitsed"},"widthAtLeast":520,"lazyload":true});
		})();
					</script>
			</div><div class="ad-container">			<div id="delfi-adx-1557025228-5409" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1557025228-5409","mid":563510,"mkw":["maitsed_tervis","maitsed_83697339","maitsed_article","article_83697339","channel_maitsed","source_72510661","tag-california","tag-kakao","tag-punane-vein","tag-suda","tag-sokolaad","tag-tervis","tag-tume-sokolaad","tag-vein"],"mkv":{"channel":"maitsed"},"widthAtMost":519,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div><p>2. Ameerika Keemikute Ühing pühendas 2012. a märtsikuisel konverentsil San Diegos kakaole ja šokolaadile 3-tunnilise sümpoosioni. Selles osalesid kakaouurijad kogu maailmast.</p><p>3. Šokolaadis leiduv teobromiin, mis on inimesele meeldiv, on koertele ja kassidele mürgine. Nende organism ei suuda seda kemikaali seedida ning tekib närvisüsteemi kahjustus ja surm. Eriti ohtlik on see väikestele lemmikloomadele.</p><p>4. Kombineerides tumedat šokolaadi teiste kasulike toiduainetega, suureneb kasutegur veelgi. Näiteks moodustavad tume <a href="http://www.delfi.ee/teemalehed/sokolaad" title="šokolaad" class="ttl_link textTag_26849675" target="_blank">šokolaad</a> ja roheline tee eriti kõrge antioksüdantsusega vahepala.</p><p>5. Antioksüdatiivsed omadused püsivad tumedas šokolaadis samal tasemel vähemalt 5 kuud.</p><p>6. Teadlased on leidnud, et tumedas šokolaadis on flavonoidide ja polüfenoolide sisaldus vähemalt neli korda kõrgem kui punases veinis. 49 g tumedat šokolaadi (71% kakaosisaldusega) on flavonoidide ja polüfenoolide sisalduselt samaväärne 196 ml punase veiniga – veini kogusega, mida soovitatakse päevas tarbida südame-veresoonkonnahaiguste ennetamiseks.</p><p><em>Infotmatsioon pärineb Eesti Toiduliidult.</em></p>
<a href="http://www.omamaitse.ee/" target="_blank"><img src="https://g3.nh.ee/images/pix/file83091653_omamaitse-1.png" class="to-right article-source" alt="Oma Maitse"></a><div class="hr-dotted"></div><img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=83697339" />			
	<div class="article-tags">
		<h5>MÄRKSÕNAD</h5>
				<a href="http://maitsed.delfi.ee/teemad/california" target="_blank">California</a>
				<a href="http://maitsed.delfi.ee/teemad/kakao" target="_blank">kakao</a>
				<a href="http://maitsed.delfi.ee/teemad/punane-vein" target="_blank">punane vein</a>
				<a href="http://maitsed.delfi.ee/teemad/suda" target="_blank">süda</a>
				<a href="http://maitsed.delfi.ee/teemad/sokolaad" target="_blank">šokolaad</a>
				<a href="http://maitsed.delfi.ee/teemad/tervis" target="_blank">tervis</a>
				<a href="http://maitsed.delfi.ee/teemad/tume-sokolaad" target="_blank">tume šokolaad</a>
				<a href="http://maitsed.delfi.ee/teemad/vein" target="_blank">vein</a>
			</div>
</div></div>					<div class="article-rel-title">Loe lisaks</div>
			<div class="row row-article-rel">
																				
			
				<div class="col-4">
					<div class="c-block cat-trends">
								<div class="c-block-img">
					<a href="http://omamaitse.delfi.ee/toidutrendid/tohoh-just-need-5-toitu-mis-tekitavad-kokaiiniga-sarnast-soltuvust?id=83644483" title="Uudise link"></a><div class="grt"></div>
					<img class="responsive" src="https://g4.nh.ee/images/pix/280x280/mh1hRcQrNys/monus-sai-olle-ja-juustuga-snakk-suupisted-maitsedee-72403827.jpg" alt="">
				</div>
								<div class="c-block-rsp">
										<a href="http://omamaitse.delfi.ee/toidutrendid/tohoh-just-need-5-toitu-mis-tekitavad-kokaiiniga-sarnast-soltuvust?id=83644483" title="Uudise link">
						<div class="c-block-title">
																			Uudised
						</div>
					</a>
										<div class="c-block-art-title"><a href="http://omamaitse.delfi.ee/toidutrendid/tohoh-just-need-5-toitu-mis-tekitavad-kokaiiniga-sarnast-soltuvust?id=83644483">TOHOH: just need 5 toitu, mis tekitavad kokaiiniga sarnast sõltuvust</a>
					&nbsp;<a href="http://omamaitse.delfi.ee/toidutrendid/tohoh-just-need-5-toitu-mis-tekitavad-kokaiiniga-sarnast-soltuvust?id=83644483&amp;com=1&amp;reg=1" class="mobile comments-count-m" rel="nofollow">1</a></div>
																				<div class="c-block-author">Maitsed.ee</div>
															<div class="c-block-snippets">
																																				&nbsp;<a href="http://omamaitse.delfi.ee/toidutrendid/tohoh-just-need-5-toitu-mis-tekitavad-kokaiiniga-sarnast-soltuvust?id=83644483&amp;com=1&amp;reg=1" class="comments-count" rel="nofollow">1</a>
					</div>
									</div>
								</div></div>
																				
			
				<div class="col-4">
					<div class="c-block cat">
								<div class="c-block-img">
					<a href="http://omamaitse.delfi.ee/tervis/hea-teada-kuidas-kohupekist-loplikult-lahti-saada?id=83480963" title="Uudise link"></a><div class="grt"></div>
					<img class="responsive" src="https://g3.nh.ee/images/pix/280x280/YqRfrnoug_g/c7c3e5b84cd4fb9ba3-83481029.jpg" alt="">
				</div>
								<div class="c-block-rsp">
										<a href="http://omamaitse.delfi.ee/tervis/hea-teada-kuidas-kohupekist-loplikult-lahti-saada?id=83480963" title="Uudise link">
						<div class="c-block-title">
																			Toit ja Tervis
						</div>
					</a>
										<div class="c-block-art-title"><a href="http://omamaitse.delfi.ee/tervis/hea-teada-kuidas-kohupekist-loplikult-lahti-saada?id=83480963">HEA TEADA! Kuidas kõhupekist lõplikult lahti saada?</a>
					&nbsp;<a href="http://omamaitse.delfi.ee/tervis/hea-teada-kuidas-kohupekist-loplikult-lahti-saada?id=83480963&amp;com=1&amp;reg=1" class="mobile comments-count-m" rel="nofollow">18</a></div>
																				<div class="c-block-author">Sandra Leeben, toitumisnõustaja</div>
															<div class="c-block-snippets">
																																				&nbsp;<a href="http://omamaitse.delfi.ee/tervis/hea-teada-kuidas-kohupekist-loplikult-lahti-saada?id=83480963&amp;com=1&amp;reg=1" class="comments-count" rel="nofollow">18</a>
					</div>
									</div>
								</div></div>
																				
			
				<div class="col-4">
					<div class="c-block cat">
								<div class="c-block-img">
					<a href="http://omamaitse.delfi.ee/tervis/arst-soovitab-mida-suua-et-hoida-hambad-tervena?id=81751091" title="Uudise link"></a><div class="grt"></div>
					<img class="responsive" src="https://g2.nh.ee/images/pix/280x280/L0V20l7pppk/suu-huuled-hambad-musi-naeratus-67422602.jpg" alt="">
				</div>
								<div class="c-block-rsp">
										<a href="http://omamaitse.delfi.ee/tervis/arst-soovitab-mida-suua-et-hoida-hambad-tervena?id=81751091" title="Uudise link">
						<div class="c-block-title">
																			Toit ja Tervis
						</div>
					</a>
										<div class="c-block-art-title"><a href="http://omamaitse.delfi.ee/tervis/arst-soovitab-mida-suua-et-hoida-hambad-tervena?id=81751091">ARST SOOVITAB | Mida süüa, et hoida hambad tervena?</a>
					&nbsp;<a href="http://omamaitse.delfi.ee/tervis/arst-soovitab-mida-suua-et-hoida-hambad-tervena?id=81751091&amp;com=1&amp;reg=1" class="mobile comments-count-m" rel="nofollow">13</a></div>
																				<div class="c-block-author">Maitsed.ee</div>
															<div class="c-block-snippets">
																																				&nbsp;<a href="http://omamaitse.delfi.ee/tervis/arst-soovitab-mida-suua-et-hoida-hambad-tervena?id=81751091&amp;com=1&amp;reg=1" class="comments-count" rel="nofollow">13</a>
					</div>
									</div>
								</div></div>
									</div><div class="row row-article-rel">
																		
			
				<div class="col-4">
					<div class="c-block cat">
								<div class="c-block-img">
					<a href="http://omamaitse.delfi.ee/tervis/eksperiment-mis-juhtub-kui-olla-30-paeva-ilma-suhkruta?id=77528286" title="Uudise link"></a><div class="grt"></div>
					<img class="responsive" src="https://g2.nh.ee/images/pix/280x280/487GPAqYHjA/suhkur-on-narkootikum-82258983.jpg" alt="">
				</div>
								<div class="c-block-rsp">
										<a href="http://omamaitse.delfi.ee/tervis/eksperiment-mis-juhtub-kui-olla-30-paeva-ilma-suhkruta?id=77528286" title="Uudise link">
						<div class="c-block-title">
																			Toit ja Tervis
						</div>
					</a>
										<div class="c-block-art-title"><a href="http://omamaitse.delfi.ee/tervis/eksperiment-mis-juhtub-kui-olla-30-paeva-ilma-suhkruta?id=77528286">Eksperiment: Mis juhtub kui olla 30 päeva ilma suhkruta?</a>
					&nbsp;<a href="http://omamaitse.delfi.ee/tervis/eksperiment-mis-juhtub-kui-olla-30-paeva-ilma-suhkruta?id=77528286&amp;com=1&amp;reg=1" class="mobile comments-count-m" rel="nofollow">242</a></div>
																				<div class="c-block-author">Maitsed.ee</div>
															<div class="c-block-snippets">
																																				&nbsp;<a href="http://omamaitse.delfi.ee/tervis/eksperiment-mis-juhtub-kui-olla-30-paeva-ilma-suhkruta?id=77528286&amp;com=1&amp;reg=1" class="comments-count" rel="nofollow">242</a>
					</div>
									</div>
								</div></div>
																				
			
				<div class="col-4">
					<div class="c-block cat-trends">
								<div class="c-block-img">
					<a href="http://omamaitse.delfi.ee/toidutrendid/veinikool-uuri-lahemalt-millised-on-maailma-olulisemad-viinamarjasordid?id=81447335" title="Uudise link"></a><div class="grt"></div>
					<img class="responsive" src="https://g3.nh.ee/images/pix/280x280/LZnNSpzUT0Q/veinid-valge-vein-punane-vein-loodus-maitsedee-72472519.jpg" alt="">
				</div>
								<div class="c-block-rsp">
										<a href="http://omamaitse.delfi.ee/toidutrendid/veinikool-uuri-lahemalt-millised-on-maailma-olulisemad-viinamarjasordid?id=81447335" title="Uudise link">
						<div class="c-block-title">
																			Uudised
						</div>
					</a>
										<div class="c-block-art-title"><a href="http://omamaitse.delfi.ee/toidutrendid/veinikool-uuri-lahemalt-millised-on-maailma-olulisemad-viinamarjasordid?id=81447335">VEINIKOOL | Uuri lähemalt, millised on maailma olulisemad viinamarjasordid</a>
					</div>
																				<div class="c-block-author">Maitsed.ee</div>
															<div class="c-block-snippets">
																																				
					</div>
									</div>
								</div></div>
																				
			
				<div class="col-4">
					<div class="c-block cat-trends">
								<div class="c-block-img">
					<a href="http://omamaitse.delfi.ee/toidutrendid/muudid-toitumise-kohta-kas-punane-liha-teeb-paksuks-kas-pits-alkoholi-annab-sooja-kas-rasvad-on-kahjulikud?id=81478773" title="Uudise link"></a><div class="grt"></div>
					<img class="responsive" src="https://g4.nh.ee/images/pix/280x280/nEhh96o_kIk/rasvane-liha-mis-sisaldab-palju-kullastunud-rasvhappeid-ja-kolesterool-81479443.jpg" alt="">
				</div>
								<div class="c-block-rsp">
										<a href="http://omamaitse.delfi.ee/toidutrendid/muudid-toitumise-kohta-kas-punane-liha-teeb-paksuks-kas-pits-alkoholi-annab-sooja-kas-rasvad-on-kahjulikud?id=81478773" title="Uudise link">
						<div class="c-block-title">
																			Uudised
						</div>
					</a>
										<div class="c-block-art-title"><a href="http://omamaitse.delfi.ee/toidutrendid/muudid-toitumise-kohta-kas-punane-liha-teeb-paksuks-kas-pits-alkoholi-annab-sooja-kas-rasvad-on-kahjulikud?id=81478773">Müüdid toitumise kohta: kas punane liha teeb paksuks, kas pits alkoholi annab sooja, kas rasvad on kahjulikud?</a>
					&nbsp;<a href="http://omamaitse.delfi.ee/toidutrendid/muudid-toitumise-kohta-kas-punane-liha-teeb-paksuks-kas-pits-alkoholi-annab-sooja-kas-rasvad-on-kahjulikud?id=81478773&amp;com=1&amp;reg=1" class="mobile comments-count-m" rel="nofollow">15</a></div>
																				<div class="c-block-author">Maitsed.ee</div>
															<div class="c-block-snippets">
																																				&nbsp;<a href="http://omamaitse.delfi.ee/toidutrendid/muudid-toitumise-kohta-kas-punane-liha-teeb-paksuks-kas-pits-alkoholi-annab-sooja-kas-rasvad-on-kahjulikud?id=81478773&amp;com=1&amp;reg=1" class="comments-count" rel="nofollow">15</a>
					</div>
									</div>
								</div></div>
									</div><div class="row row-article-rel">
																		
			
				<div class="col-4">
					<div class="c-block cat">
								<div class="c-block-img">
					<a href="http://maakodu.delfi.ee/news/maakodu/retseptid/retseptid-nuud-on-aeg-hakata-sooma-kergelt-ja-tervislikult?id=80771843" title="Uudise link"></a><div class="grt"></div>
					<img class="responsive" src="https://g3.nh.ee/images/pix/280x280/yoZjPyzK2pg/rostitud-juurikasai-kodujuustu-avokaado-ja-kulmsuitsulohega-80734649.jpg" alt="">
				</div>
								<div class="c-block-rsp">
										<a href="http://maakodu.delfi.ee/news/maakodu/retseptid/retseptid-nuud-on-aeg-hakata-sooma-kergelt-ja-tervislikult?id=80771843" title="Uudise link">
						<div class="c-block-title">
																			Retseptid
						</div>
					</a>
										<div class="c-block-art-title"><a href="http://maakodu.delfi.ee/news/maakodu/retseptid/retseptid-nuud-on-aeg-hakata-sooma-kergelt-ja-tervislikult?id=80771843">RETSEPTID | Nüüd on aeg hakata sööma kergelt ja tervislikult</a>
					</div>
																				<div class="c-block-author">Targu Talita</div>
															<div class="c-block-snippets">
																																				
					</div>
									</div>
								</div></div>
																				
			
				<div class="col-4">
					<div class="c-block cat-trends">
								<div class="c-block-img">
					<a href="http://omamaitse.delfi.ee/toidutrendid/neli-lihtsat-viisi-kuidas-saada-lahti-suhkrusoltuvusest?id=72244529" title="Uudise link"></a><div class="grt"></div>
					<img class="responsive" src="https://g1.nh.ee/images/pix/280x280/jhK8HedKEBM/suhkrukristall-suhkur-72997551.jpg" alt="">
				</div>
								<div class="c-block-rsp">
										<a href="http://omamaitse.delfi.ee/toidutrendid/neli-lihtsat-viisi-kuidas-saada-lahti-suhkrusoltuvusest?id=72244529" title="Uudise link">
						<div class="c-block-title">
																			Uudised
						</div>
					</a>
										<div class="c-block-art-title"><a href="http://omamaitse.delfi.ee/toidutrendid/neli-lihtsat-viisi-kuidas-saada-lahti-suhkrusoltuvusest?id=72244529">Neli lihtsat viisi, kuidas saada lahti suhkrusõltuvusest</a>
					</div>
																				<div class="c-block-author">Maitsed.ee</div>
															<div class="c-block-snippets">
																																				
					</div>
									</div>
								</div></div>
					</div>
	</div><div class="bl_sep"></div>
<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=comment2014-css&amp;1517301147">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=comment2014-js&amp;1384868676"></script>
<div class="bl_sep"></div><div id="comment-dark-skin-wrapper">

	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://omamaitse.delfi.ee/tervis/tervislik-ja-maitsev-kas-teadsid-et-tume-sokolaad-on-sudamele-sama-kasulik-kui-punane-vein?id=83697339&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Registreeritud <span>(0)</span></a>
							<a href="javascript:void(1);" data-href="http://omamaitse.delfi.ee/tervis/tervislik-ja-maitsev-kas-teadsid-et-tume-sokolaad-on-sudamele-sama-kasulik-kui-punane-vein?id=83697339&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Anonüümne <span>(0)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://omamaitse.delfi.ee/tervis/tervislik-ja-maitsev-kas-teadsid-et-tume-sokolaad-on-sudamele-sama-kasulik-kui-punane-vein?id=83697339&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://omamaitse.delfi.ee/tervis/tervislik-ja-maitsev-kas-teadsid-et-tume-sokolaad-on-sudamele-sama-kasulik-kui-punane-vein?id=83697339&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1&amp;reg=1" data-regcount="0">
							<div class="comment-add-title">Jäta kommentaar</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		või kommenteeri <a href="http://omamaitse.delfi.ee/tervis/tervislik-ja-maitsev-kas-teadsid-et-tume-sokolaad-on-sudamele-sama-kasulik-kui-punane-vein?id=83697339&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">anonüümselt</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Sinu nimi" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Kirjuta oma kommentaar siia"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Postita</button>
			<div class="comment-terms">
				Postitades kommentaari nõustud <a href="/misc/cc/texts/et_EE/tos.php" class="comment_tos_link" target="_blank">reeglitega</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://omamaitse.delfi.ee/tervis/tervislik-ja-maitsev-kas-teadsid-et-tume-sokolaad-on-sudamele-sama-kasulik-kui-punane-vein?id=83697339&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1&amp;reg=0">Loe kommentaare<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://omamaitse.delfi.ee/tervis/tervislik-ja-maitsev-kas-teadsid-et-tume-sokolaad-on-sudamele-sama-kasulik-kui-punane-vein?id=83697339&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1&amp;reg=1">Loe kommentaare<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="83697339" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="83697339" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://omamaitse.delfi.ee/tervis/tervislik-ja-maitsev-kas-teadsid-et-tume-sokolaad-on-sudamele-sama-kasulik-kui-punane-vein?id=83697339" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="58" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?l=et&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div><div class="article-rel-title">Vaata veel</div>	  <div class="row row-spaced"><div class="col-6"><div class="c-block cat"><div class="c-block-img"><a href="http://omamaitse.delfi.ee/tervis/tervislik-ja-maitsev-kas-teadsid-et-tume-sokolaad-on-sudamele-sama-kasulik-kui-punane-vein?id=83697339"></a><div class="grt"></div><img class="responsive" src="https://g2.nh.ee/images/pix/430x430/zNjt7NHhWdc/sokolaad-66974546.jpg" alt=""></div><div class="c-block-rsp"><div class="c-block-art-title"><a href="http://omamaitse.delfi.ee/tervis/tervislik-ja-maitsev-kas-teadsid-et-tume-sokolaad-on-sudamele-sama-kasulik-kui-punane-vein?id=83697339">TERVISLIK JA MAITSEV | Kas teadsid, et tume šokolaad on südamele sama kasulik kui punane vein?</a></div><div class="c-block-snippets"></div></div></div></div><div class="col-6"><div class="c-block cat"><div class="c-block-img"><a href="http://omamaitse.delfi.ee/tervis/imeline-peekon-ravib-pohmelli-langetab-kaalu-ja-kustutab-nalga?id=83689999"></a><div class="grt"></div><img class="responsive" src="https://g1.nh.ee/images/pix/430x430/OJRfIFgBRZY/feff15b9f5f317f0ef-83690273.jpg" alt=""></div><div class="c-block-rsp"><div class="c-block-art-title"><a href="http://omamaitse.delfi.ee/tervis/imeline-peekon-ravib-pohmelli-langetab-kaalu-ja-kustutab-nalga?id=83689999">IMELINE PEEKON | Ravib pohmelli, langetab kaalu ja kustutab nälga</a>&nbsp;<a href="http://omamaitse.delfi.ee/tervis/imeline-peekon-ravib-pohmelli-langetab-kaalu-ja-kustutab-nalga?id=83689999&amp;com=1&amp;reg=1" class="mobile comments-count-m" rel="nofollow">6</a></div><div class="c-block-author">Toimetas Maily Mau</div><div class="c-block-snippets">&nbsp;<a href="http://omamaitse.delfi.ee/tervis/imeline-peekon-ravib-pohmelli-langetab-kaalu-ja-kustutab-nalga?id=83689999&amp;com=1&amp;reg=1" class="comments-count" rel="nofollow">6</a></div></div></div></div></div><div class="row row-spaced"><div class="col-4"><div class="c-block cat"><div class="c-block-img"><a href="http://omamaitse.delfi.ee/tervis/oled-masenduses-valdi-neid-viit-toiduainet-ja-su-meeleolu-on-palju-parem?id=83689817"></a><div class="grt"></div><img class="responsive" src="https://g3.nh.ee/images/pix/280x430/eus_5jir6Ro/jaatis-75090233.jpg" alt=""></div><div class="c-block-rsp"><div class="c-block-art-title"><a href="http://omamaitse.delfi.ee/tervis/oled-masenduses-valdi-neid-viit-toiduainet-ja-su-meeleolu-on-palju-parem?id=83689817">OLED MASENDUSES? Väldi neid viit toiduainet ja su meeleolu on palju parem!</a>&nbsp;<a href="http://omamaitse.delfi.ee/tervis/oled-masenduses-valdi-neid-viit-toiduainet-ja-su-meeleolu-on-palju-parem?id=83689817&amp;com=1&amp;reg=1" class="mobile comments-count-m" rel="nofollow">6</a></div><div class="c-block-author">Toimetas Maily Mau</div><div class="c-block-snippets">&nbsp;<a href="http://omamaitse.delfi.ee/tervis/oled-masenduses-valdi-neid-viit-toiduainet-ja-su-meeleolu-on-palju-parem?id=83689817&amp;com=1&amp;reg=1" class="comments-count" rel="nofollow">6</a></div></div></div></div><div class="col-4"><div class="c-block cat"><div class="c-block-img"><a href="http://omamaitse.delfi.ee/tervis/kaalu-kaotamise-taga-pole-mitte-imenipid-vaid-korrastatud-toidumenuu?id=83664509"></a><div class="grt"></div><img class="responsive" src="https://g1.nh.ee/images/pix/280x430/NAtLvWM6c_4/maitsedee-porgand-juurviljad-koogiviljad-tomat-72606107.jpg" alt=""></div><div class="c-block-rsp"><div class="c-block-art-title"><a href="http://omamaitse.delfi.ee/tervis/kaalu-kaotamise-taga-pole-mitte-imenipid-vaid-korrastatud-toidumenuu?id=83664509">Kaalu kaotamise taga pole mitte imenipid, vaid korrastatud toidumenüü</a>&nbsp;<a href="http://omamaitse.delfi.ee/tervis/kaalu-kaotamise-taga-pole-mitte-imenipid-vaid-korrastatud-toidumenuu?id=83664509&amp;com=1&amp;reg=1" class="mobile comments-count-m" rel="nofollow">3</a></div><div class="c-block-author">Maily Mau</div><div class="c-block-snippets"><a href="http://omamaitse.delfi.ee/tervis/kaalu-kaotamise-taga-pole-mitte-imenipid-vaid-korrastatud-toidumenuu?id=83664509"><img class="snippet-author" src="http://g2.nh.ee/images/pix/maily-mau-76598520.jpg"></a>&nbsp;<a href="http://omamaitse.delfi.ee/tervis/kaalu-kaotamise-taga-pole-mitte-imenipid-vaid-korrastatud-toidumenuu?id=83664509&amp;com=1&amp;reg=1" class="comments-count" rel="nofollow">3</a></div></div></div></div><div class="col-4"><div class="c-block cat"><div class="c-block-img"><a href="http://omamaitse.delfi.ee/tervis/sa-oled-see-mida-sood-kogu-tode-sellest-kuidas-meie-keha-ennast-aastaga-uuendab?id=83660961"></a><div class="grt"></div><img class="responsive" src="https://g3.nh.ee/images/pix/280x430/NL35mimZH9c/c009f5756d24563b81-74750841.jpg" alt=""></div><div class="c-block-rsp"><div class="c-block-art-title"><a href="http://omamaitse.delfi.ee/tervis/sa-oled-see-mida-sood-kogu-tode-sellest-kuidas-meie-keha-ennast-aastaga-uuendab?id=83660961">SA OLED SEE, MIDA SÖÖD | Kogu tõde sellest, kuidas meie keha ennast aastaga uuendab</a>&nbsp;<a href="http://omamaitse.delfi.ee/tervis/sa-oled-see-mida-sood-kogu-tode-sellest-kuidas-meie-keha-ennast-aastaga-uuendab?id=83660961&amp;com=1&amp;reg=1" class="mobile comments-count-m" rel="nofollow">3</a></div><div class="c-block-author">Maily Mau</div><div class="c-block-snippets"><a href="http://omamaitse.delfi.ee/tervis/sa-oled-see-mida-sood-kogu-tode-sellest-kuidas-meie-keha-ennast-aastaga-uuendab?id=83660961"><img class="snippet-author" src="http://g2.nh.ee/images/pix/maily-mau-76598520.jpg"></a>&nbsp;<a href="http://omamaitse.delfi.ee/tervis/sa-oled-see-mida-sood-kogu-tode-sellest-kuidas-meie-keha-ennast-aastaga-uuendab?id=83660961&amp;com=1&amp;reg=1" class="comments-count" rel="nofollow">3</a></div></div></div></div></div><div class="row row-spaced"><div class="col-6"><div class="c-block cat"><div class="c-block-img"><a href="http://omamaitse.delfi.ee/tervis/5-tohusat-nippi-kuidas-lahti-saada-vookohta-tekkinud-rasvapolstrist?id=83660717"></a><div class="grt"></div><img class="responsive" src="https://g3.nh.ee/images/pix/430x430/5z3qEGiZMjI/noorte-haal-dieet-fotolavastus-fotolavastused-koolilaps-koht-noor-noor-73947107.jpg" alt=""></div><div class="c-block-rsp"><div class="c-block-art-title"><a href="http://omamaitse.delfi.ee/tervis/5-tohusat-nippi-kuidas-lahti-saada-vookohta-tekkinud-rasvapolstrist?id=83660717">5 TÕHUSAT NIPPI | Kuidas lahti saada vöökohta tekkinud rasvapolstrist?</a>&nbsp;<a href="http://omamaitse.delfi.ee/tervis/5-tohusat-nippi-kuidas-lahti-saada-vookohta-tekkinud-rasvapolstrist?id=83660717&amp;com=1&amp;reg=1" class="mobile comments-count-m" rel="nofollow">1</a></div><div class="c-block-author">Henri Ruul, toitumisnõustaja</div><div class="c-block-snippets">&nbsp;<a href="http://omamaitse.delfi.ee/tervis/5-tohusat-nippi-kuidas-lahti-saada-vookohta-tekkinud-rasvapolstrist?id=83660717&amp;com=1&amp;reg=1" class="comments-count" rel="nofollow">1</a></div></div></div></div><div class="col-6"><div class="c-block cat"><div class="c-block-img"><a href="http://omamaitse.delfi.ee/tervis/toidutalumatus-kas-21-sajandi-haigus?id=83629863"></a><div class="grt"></div><img class="responsive" src="https://g4.nh.ee/images/pix/430x430/6Szt12CXfEE/toidutalumatus-on-tanaseni-veel-usna-labi-uurimata-sundroom-76714910.jpg" alt=""></div><div class="c-block-rsp"><div class="c-block-art-title"><a href="http://omamaitse.delfi.ee/tervis/toidutalumatus-kas-21-sajandi-haigus?id=83629863">Toidutalumatus - kas 21. sajandi haigus?</a></div><div class="c-block-author">Jane Maastik, Toitumisteadlane</div><div class="c-block-snippets"></div></div></div></div></div><div class="row row-spaced"><div class="col-4"><div class="c-block cat"><div class="c-block-img"><a href="http://omamaitse.delfi.ee/tervis/spetsialist-selgitab-miks-on-susivesikutevaene-dieet-kahjulik?id=83558429"></a><div class="grt"></div><img class="responsive" src="https://g4.nh.ee/images/pix/280x430/HVGv-OrMkzI/d32335b7fd9f79ca4b-83449771.jpg" alt=""></div><div class="c-block-rsp"><div class="c-block-art-title"><a href="http://omamaitse.delfi.ee/tervis/spetsialist-selgitab-miks-on-susivesikutevaene-dieet-kahjulik?id=83558429">SPETSIALIST SELGITAB! Miks on süsivesikutevaene dieet kahjulik?</a>&nbsp;<a href="http://omamaitse.delfi.ee/tervis/spetsialist-selgitab-miks-on-susivesikutevaene-dieet-kahjulik?id=83558429&amp;com=1&amp;reg=1" class="mobile comments-count-m" rel="nofollow">7</a></div><div class="c-block-snippets"><a href="http://omamaitse.delfi.ee/tervis/spetsialist-selgitab-miks-on-susivesikutevaene-dieet-kahjulik?id=83558429"><img class="snippet-author" src="//g1.nh.ee/ma/i/ico-2s-author.png"></a>&nbsp;<a href="http://omamaitse.delfi.ee/tervis/spetsialist-selgitab-miks-on-susivesikutevaene-dieet-kahjulik?id=83558429&amp;com=1&amp;reg=1" class="comments-count" rel="nofollow">7</a></div></div></div></div><div class="col-4"><div class="c-block cat"><div class="c-block-img"><a href="http://omamaitse.delfi.ee/tervis/moista-moista-kes-see-on-aroonia-lahisugulane-pohjamaade-sidrun-ja-c-vitamiinipomm?id=83521111"></a><div class="grt"></div><img class="responsive" src="https://g2.nh.ee/images/pix/280x430/JyNSEZyEBC4/dc9975b88e02210f79-83521419.jpg" alt=""></div><div class="c-block-rsp"><div class="c-block-art-title"><a href="http://omamaitse.delfi.ee/tervis/moista-moista-kes-see-on-aroonia-lahisugulane-pohjamaade-sidrun-ja-c-vitamiinipomm?id=83521111">Mõista-mõista, kes see on! Aroonia lähisugulane, põhjamaade sidrun ja C-vitamiinipomm?</a>&nbsp;<a href="http://omamaitse.delfi.ee/tervis/moista-moista-kes-see-on-aroonia-lahisugulane-pohjamaade-sidrun-ja-c-vitamiinipomm?id=83521111&amp;com=1&amp;reg=1" class="mobile comments-count-m" rel="nofollow">5</a></div><div class="c-block-author">Urmas Laansoo</div><div class="c-block-snippets">&nbsp;<a href="http://omamaitse.delfi.ee/tervis/moista-moista-kes-see-on-aroonia-lahisugulane-pohjamaade-sidrun-ja-c-vitamiinipomm?id=83521111&amp;com=1&amp;reg=1" class="comments-count" rel="nofollow">5</a></div></div></div></div><div class="col-4"><div class="c-block cat"><div class="c-block-img"><a href="http://alkeemia.delfi.ee/tervis/toitumine/mis-meid-tegelikult-paksuks-teeb?id=69696079"></a><div class="grt"></div><img class="responsive" src="https://g4.nh.ee/images/pix/280x430/2EH4ldYDDkc/10d865b8624099704b-83496347.jpg" alt=""></div><div class="c-block-rsp"><div class="c-block-art-title"><a href="http://alkeemia.delfi.ee/tervis/toitumine/mis-meid-tegelikult-paksuks-teeb?id=69696079">Mis meid tegelikult paksuks teeb?</a></div><div class="c-block-snippets"></div></div></div></div></div><div class="row row-spaced"><div class="col-6"><div class="c-block cat"><div class="c-block-img"><a href="http://alkeemia.delfi.ee/tervis/alternatiivravi/toida-oma-aju-millised-on-need-toidud-ja-joogid-mis-parandavad-malu-ja-turgutavad-aju?id=83483325"></a><div class="grt"></div><img class="responsive" src="https://g1.nh.ee/images/pix/430x430/L9hs1gipG5o/bbd2c5b86351286909-83496857.jpg" alt=""></div><div class="c-block-rsp"><div class="c-block-art-title"><a href="http://alkeemia.delfi.ee/tervis/alternatiivravi/toida-oma-aju-millised-on-need-toidud-ja-joogid-mis-parandavad-malu-ja-turgutavad-aju?id=83483325">Toida oma aju: millised on need toidud ja joogid, mis parandavad mälu ja turgutavad aju</a></div><div class="c-block-snippets"></div></div></div></div><div class="col-6"><div class="c-block cat"><div class="c-block-img"><a href="http://tervispluss.delfi.ee/toitumine/mida-arvasid-tervislikust-toidust-meie-vanaemad?id=82315279"></a><div class="grt"></div><img class="responsive" src="https://g3.nh.ee/images/pix/430x430/ho0UehFnTGQ/ca71d5b8539f5e3f02-83488859.jpg" alt=""></div><div class="c-block-rsp"><div class="c-block-art-title"><a href="http://tervispluss.delfi.ee/toitumine/mida-arvasid-tervislikust-toidust-meie-vanaemad?id=82315279">Mida arvasid tervislikust toidust meie vanaemad?</a></div><div class="c-block-author">Grethe Rõõm, Helina Piip</div><div class="c-block-snippets"></div></div></div></div></div><div class="row row-spaced"><div class="col-4 col-commercial"><div class="c-block cat"><span class="commercial-title">SISUTURUNDUS</span><div class="c-block-img"><a href="http://omamaitse.delfi.ee/tervis/tammejuure-peretalust-saab-kvaliteetset-toiduoli-ja-ehtsat-kiviveski-jahu?id=83487305"></a><div class="grt"></div><img class="responsive" src="https://g2.nh.ee/images/pix/280x430/1fedyVaixjs/680f75b8ceeb85abdf-83543641.jpg" alt=""><div class="watermark-group"><i class="watermark-image"></i></div></div><div class="c-block-rsp"><div class="c-block-art-title"><a href="http://omamaitse.delfi.ee/tervis/tammejuure-peretalust-saab-kvaliteetset-toiduoli-ja-ehtsat-kiviveski-jahu?id=83487305">Tammejuure peretalust saab kvaliteetset toiduõli ja ehtsat kiviveski jahu</a></div><div class="c-block-snippets"></div></div></div></div><div class="col-4"><div class="c-block cat"><div class="c-block-img"><a href="http://omamaitse.delfi.ee/tervis/hea-teada-kuidas-kohupekist-loplikult-lahti-saada?id=83480963"></a><div class="grt"></div><img class="responsive" src="https://g3.nh.ee/images/pix/280x430/o3yQ38o8aOY/c7c3e5b84cd4fb9ba3-83481029.jpg" alt=""></div><div class="c-block-rsp"><div class="c-block-art-title"><a href="http://omamaitse.delfi.ee/tervis/hea-teada-kuidas-kohupekist-loplikult-lahti-saada?id=83480963">HEA TEADA! Kuidas kõhupekist lõplikult lahti saada?</a>&nbsp;<a href="http://omamaitse.delfi.ee/tervis/hea-teada-kuidas-kohupekist-loplikult-lahti-saada?id=83480963&amp;com=1&amp;reg=1" class="mobile comments-count-m" rel="nofollow">18</a></div><div class="c-block-author">Sandra Leeben, toitumisnõustaja</div><div class="c-block-snippets">&nbsp;<a href="http://omamaitse.delfi.ee/tervis/hea-teada-kuidas-kohupekist-loplikult-lahti-saada?id=83480963&amp;com=1&amp;reg=1" class="comments-count" rel="nofollow">18</a></div></div></div></div><div class="col-4"><div class="c-block cat"><div class="c-block-img"><a href="http://alkeemia.delfi.ee/tervis/toitumine/millised-on-head-rasvad-ja-kust-neid-saada?id=83422847"></a><div class="grt"></div><img class="responsive" src="https://g3.nh.ee/images/pix/280x430/2YJx3XE8bIE/32ec35b7e4279905dc-83433629.jpg" alt=""></div><div class="c-block-rsp"><div class="c-block-art-title"><a href="http://alkeemia.delfi.ee/tervis/toitumine/millised-on-head-rasvad-ja-kust-neid-saada?id=83422847">Millised on "head rasvad" ja kust neid saada?</a></div><div class="c-block-snippets"></div></div></div></div></div><div class="row row-spaced"><div class="col-6"><div class="c-block cat"><div class="c-block-img"><a href="http://alkeemia.delfi.ee/tervis/toitumine/miks-tasub-eelistada-taimseid-piimasid?id=83423567"></a><div class="grt"></div><img class="responsive" src="https://g2.nh.ee/images/pix/430x430/AuXgsG5J36Q/4df625b7d6fd3a13c8-83427695.jpg" alt=""></div><div class="c-block-rsp"><div class="c-block-art-title"><a href="http://alkeemia.delfi.ee/tervis/toitumine/miks-tasub-eelistada-taimseid-piimasid?id=83423567">Miks tasub eelistada taimseid piimasid?</a></div><div class="c-block-snippets"></div></div></div></div><div class="col-6"><div class="c-block cat"><div class="c-block-img"><a href="http://omamaitse.delfi.ee/tervis/mis-on-need-9-toiduainet-mis-on-soltumata-dieedist-alati-tervislikud?id=83425837"></a><div class="grt"></div><img class="responsive" src="https://g4.nh.ee/images/pix/430x430/k8BkDnusJBQ/ee51e5b7da82716291-83431399.jpg" alt=""></div><div class="c-block-rsp"><div class="c-block-art-title"><a href="http://omamaitse.delfi.ee/tervis/mis-on-need-9-toiduainet-mis-on-soltumata-dieedist-alati-tervislikud?id=83425837">Mis on need 9 toiduainet, mis on sõltumata dieedist alati tervislikud?</a>&nbsp;<a href="http://omamaitse.delfi.ee/tervis/mis-on-need-9-toiduainet-mis-on-soltumata-dieedist-alati-tervislikud?id=83425837&amp;com=1&amp;reg=1" class="mobile comments-count-m" rel="nofollow">13</a></div><div class="c-block-author">Tekst: Siiri Kirikal</div><div class="c-block-snippets">&nbsp;<a href="http://omamaitse.delfi.ee/tervis/mis-on-need-9-toiduainet-mis-on-soltumata-dieedist-alati-tervislikud?id=83425837&amp;com=1&amp;reg=1" class="comments-count" rel="nofollow">13</a></div></div></div></div></div><div class="row row-spaced"><div class="col-4"><div class="c-block cat"><div class="c-block-img"><a href="http://omamaitse.delfi.ee/tervis/spetsialist-selgitab-kui-lehmapiima-juua-ei-saa?id=83424265"></a><div class="grt"></div><img class="responsive" src="https://g4.nh.ee/images/pix/280x430/SOti_x8GVGI/30c665b7d45229ffbd-83424465.jpg" alt=""></div><div class="c-block-rsp"><div class="c-block-art-title"><a href="http://omamaitse.delfi.ee/tervis/spetsialist-selgitab-kui-lehmapiima-juua-ei-saa?id=83424265">SPETSIALIST SELGITAB | Kui lehmapiima juua ei saa</a></div><div class="c-block-author">Tekst: Peep Piirsalu, Eesti Maaülikool</div><div class="c-block-snippets"></div></div></div></div><div class="col-4"><div class="c-block cat"><div class="c-block-img"><a href="http://maakodu.delfi.ee/news/maakodu/aed/aeduba-on-kasulik-aga-seda-ei-tohi-toorelt-suua-vaata-miks?id=83277629"></a><div class="grt"></div><img class="responsive" src="https://g2.nh.ee/images/pix/280x430/-qlIRrB_Elk/2e8335b696063ac292-83277835.jpg" alt=""></div><div class="c-block-rsp"><div class="c-block-art-title"><a href="http://maakodu.delfi.ee/news/maakodu/aed/aeduba-on-kasulik-aga-seda-ei-tohi-toorelt-suua-vaata-miks?id=83277629">Aeduba on kasulik, aga seda ei tohi toorelt süüa. Vaata, miks!</a>&nbsp;<a href="http://maakodu.delfi.ee/news/maakodu/aed/aeduba-on-kasulik-aga-seda-ei-tohi-toorelt-suua-vaata-miks?id=83277629&amp;com=1&amp;reg=1" class="mobile comments-count-m" rel="nofollow">10</a></div><div class="c-block-author">Ingrid Bender</div><div class="c-block-snippets">&nbsp;<a href="http://maakodu.delfi.ee/news/maakodu/aed/aeduba-on-kasulik-aga-seda-ei-tohi-toorelt-suua-vaata-miks?id=83277629&amp;com=1&amp;reg=1" class="comments-count" rel="nofollow">10</a></div></div></div></div><div class="col-4"><div class="c-block cat"><div class="c-block-img"><a href="http://eestinaine.delfi.ee/tervis/kas-taimsed-piimad-on-uleuldse-tervislikud?id=83210471"></a><div class="grt"></div><img class="responsive" src="https://g4.nh.ee/images/pix/280x430/uAsv7uQPn8k/e87aa5b505e15a51a1-83090909.jpg" alt=""></div><div class="c-block-rsp"><div class="c-block-art-title"><a href="http://eestinaine.delfi.ee/tervis/kas-taimsed-piimad-on-uleuldse-tervislikud?id=83210471">Kas taimsed piimad on üleüldse tervislikud?</a></div><div class="c-block-author">Heidit Kaio</div><div class="c-block-snippets"><a href="http://eestinaine.delfi.ee/tervis/kas-taimsed-piimad-on-uleuldse-tervislikud?id=83210471"><img class="snippet-author" src="http://g3.nh.ee/images/pix/file27980503_kaio.jpg"></a></div></div></div></div></div>

		</div>
		<div class="col-3">
			  <div class="row"><div class="c-sidebar"> <div class="c-block cat"><div class="c-block-img"><a href="http://omamaitse.delfi.ee/tervis/tervislik-ja-maitsev-kas-teadsid-et-tume-sokolaad-on-sudamele-sama-kasulik-kui-punane-vein?id=83697339"></a><div class="grt"></div><img class="responsive" src="https://g4.nh.ee/images/pix/280x280/aHaDTL6UJuI/sokolaad-66974546.jpg" alt=""></div><div class="c-block-rsp"><a href="http://omamaitse.delfi.ee/tervis/tervislik-ja-maitsev-kas-teadsid-et-tume-sokolaad-on-sudamele-sama-kasulik-kui-punane-vein?id=83697339"><div class="c-block-title">Toit ja Tervis</div></a><div class="c-block-art-title"><a href="http://omamaitse.delfi.ee/tervis/tervislik-ja-maitsev-kas-teadsid-et-tume-sokolaad-on-sudamele-sama-kasulik-kui-punane-vein?id=83697339">TERVISLIK JA MAITSEV | Kas teadsid, et tume šokolaad on südamele sama kasulik kui punane vein?</a></div><div class="c-block-snippets"></div></div></div>
				<div class="ao-tower">
		<span class="ao-tower-title">Reklaam</span>
					<div id="delfi-adx-1557025228-3437" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1557025228-3437","mid":563510,"mkw":["maitsed_tervis","maitsed_83697339","maitsed_article","article_83697339","channel_maitsed","source_72510661","tag-california","tag-kakao","tag-punane-vein","tag-suda","tag-sokolaad","tag-tervis","tag-tume-sokolaad","tag-vein"],"mkv":{"channel":"maitsed"},"lazyload":true});
		})();
					</script>
				</div>
			 <div class="c-block cat"><div class="c-block-img"><a href="http://omamaitse.delfi.ee/nipid/video-kolm-karmet-viisi-kuidas-kuuslauku-puhastada?id=83685489"></a><div class="grt"></div><img class="responsive" src="https://g3.nh.ee/images/pix/280x280/Dd7TAFMJJXk/kuuslauk-67065640.jpg" alt=""></div><div class="c-block-rsp"><a href="http://omamaitse.delfi.ee/nipid/video-kolm-karmet-viisi-kuidas-kuuslauku-puhastada?id=83685489"><div class="c-block-title">Nipid ja võtted</div></a><div class="c-block-art-title"><a href="http://omamaitse.delfi.ee/nipid/video-kolm-karmet-viisi-kuidas-kuuslauku-puhastada?id=83685489">VIDEO | Kolm kärmet viisi, kuidas küüslauku puhastada</a>&nbsp;<a href="http://omamaitse.delfi.ee/nipid/video-kolm-karmet-viisi-kuidas-kuuslauku-puhastada?id=83685489&amp;com=1&amp;reg=1" class="mobile comments-count-m" rel="nofollow">3</a></div><div class="c-block-snippets">&nbsp;<a href="http://omamaitse.delfi.ee/nipid/video-kolm-karmet-viisi-kuidas-kuuslauku-puhastada?id=83685489&amp;com=1&amp;reg=1" class="comments-count" rel="nofollow">3</a></div></div></div>
				<div class="ao-tower">
		<span class="ao-tower-title">Reklaam</span>
					<div id="delfi-adx-1557025228-3592" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1557025228-3592","mid":563510,"mkw":["maitsed_tervis","maitsed_83697339","maitsed_article","article_83697339","channel_maitsed","source_72510661","tag-california","tag-kakao","tag-punane-vein","tag-suda","tag-sokolaad","tag-tervis","tag-tume-sokolaad","tag-vein"],"mkv":{"channel":"maitsed"},"lazyload":true});
		})();
					</script>
				</div>
			 <div class="c-block cat"><div class="c-block-img"><a href="http://omamaitse.delfi.ee/nipid/nadala-nipp-vaata-kuidas-valmistada-imemaitsev-lohefilee?id=83685587"></a><div class="grt"></div><img class="responsive" src="https://g1.nh.ee/images/pix/280x280/me5LbgWVvsU/lohe-restoran-soogikoht-toit-66880087.jpg" alt=""></div><div class="c-block-rsp"><a href="http://omamaitse.delfi.ee/nipid/nadala-nipp-vaata-kuidas-valmistada-imemaitsev-lohefilee?id=83685587"><div class="c-block-title">Nipid ja võtted</div></a><div class="c-block-art-title"><a href="http://omamaitse.delfi.ee/nipid/nadala-nipp-vaata-kuidas-valmistada-imemaitsev-lohefilee?id=83685587">NÄDALA NIPP | Vaata, kuidas valmistada imemaitsev lõhefilee</a>&nbsp;<a href="http://omamaitse.delfi.ee/nipid/nadala-nipp-vaata-kuidas-valmistada-imemaitsev-lohefilee?id=83685587&amp;com=1&amp;reg=1" class="mobile comments-count-m" rel="nofollow">2</a></div><div class="c-block-snippets">&nbsp;<a href="http://omamaitse.delfi.ee/nipid/nadala-nipp-vaata-kuidas-valmistada-imemaitsev-lohefilee?id=83685587&amp;com=1&amp;reg=1" class="comments-count" rel="nofollow">2</a></div></div></div>
				<div class="ao-tower">
		<span class="ao-tower-title">Reklaam</span>
					<div id="delfi-adx-1557025228-5473" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1557025228-5473","mid":563510,"mkw":["maitsed_tervis","maitsed_83697339","maitsed_article","article_83697339","channel_maitsed","source_72510661","tag-california","tag-kakao","tag-punane-vein","tag-suda","tag-sokolaad","tag-tervis","tag-tume-sokolaad","tag-vein"],"mkv":{"channel":"maitsed"},"lazyload":true});
		})();
					</script>
				</div>
			 <div class="c-block cat"><span class="commercial-title">SISUTURUNDUS</span><div class="c-block-img"><a href="http://omamaitse.delfi.ee/grillikool/kolm-uhes-tee-uhe-grillikorraga-mitu-superrooga?id=83690651"></a><div class="grt"></div><img class="responsive" src="https://g2.nh.ee/images/pix/280x280/QHEvMY3sB2k/999af5b9f6cb7b658d-83690973.jpg" alt=""><div class="watermark-group"><i class="watermark-video"></i></div></div><div class="c-block-rsp"><a href="http://omamaitse.delfi.ee/grillikool/kolm-uhes-tee-uhe-grillikorraga-mitu-superrooga?id=83690651"><div class="c-block-title">Sütel sündinud</div></a><div class="c-block-art-title"><a href="http://omamaitse.delfi.ee/grillikool/kolm-uhes-tee-uhe-grillikorraga-mitu-superrooga?id=83690651">Kolm ühes – tee ühe grillikorraga mitu superrooga</a></div><div class="c-block-snippets"></div></div></div>
				<div class="ao-tower">
		<span class="ao-tower-title">Reklaam</span>
					<div id="delfi-adx-1557025228-9672" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1557025228-9672","mid":563510,"mkw":["maitsed_tervis","maitsed_83697339","maitsed_article","article_83697339","channel_maitsed","source_72510661","tag-california","tag-kakao","tag-punane-vein","tag-suda","tag-sokolaad","tag-tervis","tag-tume-sokolaad","tag-vein"],"mkv":{"channel":"maitsed"},"lazyload":true});
		})();
					</script>
				</div>
			 <div class="c-block cat"><div class="c-block-img"><a href="http://omamaitse.delfi.ee/tervis/imeline-peekon-ravib-pohmelli-langetab-kaalu-ja-kustutab-nalga?id=83689999"></a><div class="grt"></div><img class="responsive" src="https://g1.nh.ee/images/pix/280x280/Z9WNYT7jbK8/feff15b9f5f317f0ef-83690273.jpg" alt=""></div><div class="c-block-rsp"><a href="http://omamaitse.delfi.ee/tervis/imeline-peekon-ravib-pohmelli-langetab-kaalu-ja-kustutab-nalga?id=83689999"><div class="c-block-title">Toit ja Tervis</div></a><div class="c-block-art-title"><a href="http://omamaitse.delfi.ee/tervis/imeline-peekon-ravib-pohmelli-langetab-kaalu-ja-kustutab-nalga?id=83689999">IMELINE PEEKON | Ravib pohmelli, langetab kaalu ja kustutab nälga</a>&nbsp;<a href="http://omamaitse.delfi.ee/tervis/imeline-peekon-ravib-pohmelli-langetab-kaalu-ja-kustutab-nalga?id=83689999&amp;com=1&amp;reg=1" class="mobile comments-count-m" rel="nofollow">6</a></div><div class="c-block-snippets">&nbsp;<a href="http://omamaitse.delfi.ee/tervis/imeline-peekon-ravib-pohmelli-langetab-kaalu-ja-kustutab-nalga?id=83689999&amp;com=1&amp;reg=1" class="comments-count" rel="nofollow">6</a></div></div></div>
				<div class="ao-tower">
		<span class="ao-tower-title">Reklaam</span>
					<div id="delfi-adx-1557025228-5957" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1557025228-5957","mid":563510,"mkw":["maitsed_tervis","maitsed_83697339","maitsed_article","article_83697339","channel_maitsed","source_72510661","tag-california","tag-kakao","tag-punane-vein","tag-suda","tag-sokolaad","tag-tervis","tag-tume-sokolaad","tag-vein"],"mkv":{"channel":"maitsed"},"lazyload":true});
		})();
					</script>
				</div>
			 <div class="c-block cat"><div class="c-block-img"><a href="http://omamaitse.delfi.ee/tervis/oled-masenduses-valdi-neid-viit-toiduainet-ja-su-meeleolu-on-palju-parem?id=83689817"></a><div class="grt"></div><img class="responsive" src="https://g3.nh.ee/images/pix/280x280/JlzUpEXTCyM/jaatis-75090233.jpg" alt=""></div><div class="c-block-rsp"><a href="http://omamaitse.delfi.ee/tervis/oled-masenduses-valdi-neid-viit-toiduainet-ja-su-meeleolu-on-palju-parem?id=83689817"><div class="c-block-title">Toit ja Tervis</div></a><div class="c-block-art-title"><a href="http://omamaitse.delfi.ee/tervis/oled-masenduses-valdi-neid-viit-toiduainet-ja-su-meeleolu-on-palju-parem?id=83689817">OLED MASENDUSES? Väldi neid viit toiduainet ja su meeleolu on palju parem!</a>&nbsp;<a href="http://omamaitse.delfi.ee/tervis/oled-masenduses-valdi-neid-viit-toiduainet-ja-su-meeleolu-on-palju-parem?id=83689817&amp;com=1&amp;reg=1" class="mobile comments-count-m" rel="nofollow">6</a></div><div class="c-block-snippets">&nbsp;<a href="http://omamaitse.delfi.ee/tervis/oled-masenduses-valdi-neid-viit-toiduainet-ja-su-meeleolu-on-palju-parem?id=83689817&amp;com=1&amp;reg=1" class="comments-count" rel="nofollow">6</a></div></div></div><div class="c-block cat"><div class="c-block-img"><a href="http://tervispluss.delfi.ee/ajakirjalood/retseptid-nalg-napistab-kuid-aega-napib-sugise-popid-kiired-ja-tervislikud-argieined?id=83689689"></a><div class="grt"></div><img class="responsive" src="https://g2.nh.ee/images/pix/280x280/OehF7F_iUaY/f8c7b5b9f54aa814c1-83689723.jpg" alt=""></div><div class="c-block-rsp"><a href="http://tervispluss.delfi.ee/ajakirjalood/retseptid-nalg-napistab-kuid-aega-napib-sugise-popid-kiired-ja-tervislikud-argieined?id=83689689"><div class="c-block-title">Ajakirjalood</div></a><div class="c-block-art-title"><a href="http://tervispluss.delfi.ee/ajakirjalood/retseptid-nalg-napistab-kuid-aega-napib-sugise-popid-kiired-ja-tervislikud-argieined?id=83689689">RETSEPTID | Nälg näpistab, kuid aega napib? Sügise popid, kiired ja tervislikud argieined</a></div><div class="c-block-snippets"></div></div></div></div></div>

		</div>
	</div>
	

		<div class="footer">
			<div class="row">
	<div class="col-12 nav unpadded">
		<ul>
			<li><a href="/retseptid/" class="i-recipes">Retseptid</a></li><li><a href="/toidutrendid/" class="i-trends">Toidutrendid</a></li><li><a href="/restoranid/" class="i-restaurants">Restoranid</a></li>		</ul>
	</div>
</div>
						<div class="row">
								<div class="channel">
					<a href="/" title="Oma Maitse">Oma Maitse</a>
				</div>
								<ul class="notes">
					<li>Reklaam: <a href="mailto:keido.seppi@ekspressmeedia.ee" title="keido.seppi@ekspressmeedia.ee">keido.seppi@ekspressmeedia.ee</a></li>
					<li>Toimetus: <a href="mailto:info@omamaitse.ee" title="info@omamaitse.ee">info@omamaitse.ee</a></li>
				</ul>
			</div>
					</div>


<div id="delfi-trackers">
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'omamaitse.delfi.ee/a/83697339';
_sf_async_config.sections = 'omamaitse.delfi.ee';
_sf_async_config.authors = '';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"maitsed","is_paid_article":"false","user_packages":"none"}]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script type="text/javascript" src="https://cdn.boomtrain.com/analyticstrain/delfi/analyticstrain.min.js">
_bt.identify({email:($.cookie("dcid")||'').split(",")[0]||-1});
</script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1531991538"></script>
<div id="sbookmarks_left" style="display: none;">
	<div class="fb-like" style="padding: 0 0 5px 0;" data-href="http://www.delfi.ee/a/83697339" data-send="false" data-layout="box_count" data-width="64" data-show-faces="false" data-action="like"></div>
	<div style="padding: 0 0 8px 9px;">
	<g:plusone size="tall" annotation="bubble" href="http://www.delfi.ee/a/83697339"></g:plusone>
	</div>
	<div style="padding-left: 4px;">
	<a href="https://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="vertical" data-url="http://www.delfi.ee/a/83697339" data-related="DelfiEE:Värsked uudised Eestist ja välismaalt,DelfiMajandus:Delfi Majandus- ja Tarbijaleht,Forte_uudised:Tehnikamaailma uudised,ForteAuto:Uudised mootoritemaailmast,naistekas:Naisteportaal kuhu on oodatud ka mehed,PublikEE:Meelelahutusuudiste koorekiht,DelfiSport:Värsked spordiuudised Eestist ja välismaalt,EestiElu1:Kohalikud uudised üle Eesti,NoorteHaal:Portaal noortele ja noortest,RahvaHaal:Rahvaajakirjanike kodu">Tweet</a>
	</div>
</div>

<script type="text/javascript">
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=sbl&amp;1536916558"></script>
<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g2.nh.ee/scms/?g=pup.scss&amp;1535457974");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
</script><div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.patronad');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="//www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="http://www.lehed.ee/campaign/reklaamivaba?utm_source=Delfi&utm_medium=popup&utm_campaign=Reklaamivaba2018" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));

		$('script', $("#header")).remove();

		$("body").removeClass("dbrs_sitehat").prepend($("#header").addClass('ab-notification'));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".notification-header .closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		//$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.notification-header .button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.notification-header .button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

</div>

	</div>
<script type="text/javascript" src="//g.delfi.ee/jquery/slick/slick.min.js"></script>
<script type="text/javascript" src="//g.delfi.ee/scms/?g=maitsed-art.js&amp;1470910603"></script>

<script type="text/javascript" src="//g.delfi.ee/scms/?g=verticals.js&amp;1525092366"></script>
</body>
</html>
