
<!DOCTYPE html>
<!--[if lt IE 7]><html class="ie6"> <![endif]-->
<!--[if IE 7]><html class="ie7"> <![endif]-->
<!--[if IE 8]><html class="ie8"> <![endif]-->
<!--[if gt IE 8]><!--> <html><!--<![endif]-->
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g4.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g3.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />

	<title>TOP 5 | Pealinna parimad suveterrasid, kus nautida maitsvaid roogi ja mõnusalt aega veeta
										- Maitsed.ee
</title>
	


			
	
										
		<meta property="og:image" content="https://g3.nh.ee/images/pix/129205b0fd7e40f330-82500939.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="TOP 5 | Pealinna parimad suveterrasid, kus nautida maitsvaid roogi ja mõnusalt aega veeta">

	

<meta property="og:url" content="http://www.maitsed.ee/a/82499209">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Oma Maitse" />
<meta property="og:description" content="Suvi on juba uksele koputamas ja üha ilusamad ilmad kutsuvad kõiki õue mõnusat ilma nautima. Mis oleks veel parem kui maitsa hõrgutavaid toite ja mõnusaid jooke ning lõõgastuda värskes õhus ja päiksepaistes? Restoranid, baarid ja kohvikud on samuti oma suveterrassi inventari ladudest välja otsinud, tolmust puhtaks pühkinud ja kasutusse võtnud. Siinkohal toome välja viis pealinna suveterrassi, kus sellel aastal kindlasti einestada või muidu mõnusalt aega veeta.">
<meta property="article:published_time" content="1528283500">



		
	<meta name="description" content="Suvi on juba uksele koputamas ja üha ilusamad ilmad kutsuvad kõiki õue mõnusat ilma nautima. Mis oleks veel parem kui maitsa hõrgutavaid toite ja mõnusaid jooke ning lõõgastuda värskes õhus ja päiksepaistes? Restoranid, baarid ja kohvikud on samuti oma suveterrassi inventari ladudest välja otsinud, tolmust puhtaks pühkinud ja kasutusse võtnud. Siinkohal toome välja viis pealinna suveterrassi, kus sellel aastal kindlasti einestada või muidu mõnusalt aega veeta. - DELFI" />


<link rel="image_src" href="https://g3.nh.ee/images/pix/129205b0fd7e40f330-82500939.jpg">
<link rel="canonical" href="http://omamaitse.delfi.ee/sooma/top-5-pealinna-parimad-suveterrasid-kus-nautida-maitsvaid-roogi-ja-monusalt-aega-veeta?id=82499209" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://omamaitse.delfi.ee/sooma/top-5-pealinna-parimad-suveterrasid-kus-nautida-maitsvaid-roogi-ja-monusalt-aega-veeta?id=82499209">

<script type="text/javascript">delfi_article_banner_disabled = true;</script>
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="82499209"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2018-06-06T14:11:40+0300"/>
<meta name="cXenseParse:recs:category" content="sooma"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Maitsed"/>
<meta name="cXenseParse:eks-content-language" content="et"/>
<meta name="cXenseParse:eks-article-source" content="Maitsed.ee"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Maitsed, Lähme õue sööma!" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="apple-touch-icon" sizes="180x180" href="//g4.nh.ee/ma/ic/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="//g2.nh.ee/ma/ic/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="//g3.nh.ee/ma/ic/favicon-16x16.png">
<link rel="manifest" href="//g1.nh.ee/ma/ic/site.webmanifest">
<link rel="mask-icon" href="//g1.nh.ee/ma/ic/safari-pinned-tab.svg" color="#e60251">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#e60251">
<link href='http://fonts.googleapis.com/css?family=Lato:400,300,300italic,400italic,700,700italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" href="/misc/crs/css/hint_form.css">
<script type="text/javascript" src="/misc/crs/js/hint_form.js"></script>
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=maitsed.css&amp;1524211574">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j&amp;1448457587"></script>
<link rel="Shortcut Icon" href="//g1.nh.ee/ma/ic/omamaitse.ico">

<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">

<meta name="viewport" id="viewport-meta" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=dweather-h.css,ilmateade-h.css&amp;1527582356">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=delfi-header.css&amp;1494410764">
<link rel="stylesheet" type="text/css" href="http://h.delfi.ee/g/h/restoranid.css?v=0.04"><link rel="stylesheet" href="//g1.nh.ee/jquery/fancybox/fancybox.css" type="text/css" media="screen"><script type="text/javascript" src="//g2.nh.ee/scms/?g=j&amp;1448457587"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=afp.js&amp;1528116271"></script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=jsh.js,dweather-h,ilmateade-h.js,jsh,jp,dw,ps&amp;1528199347"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkZWZhdWx0IiwiX2NhdF9JRCI6IjczNTkwNjMzIiwiZXhJbWFnZSI6IndpZGVfaW1hZ2UiLCJleE1heFdpZCI6MTc1LCJleE1heEhlaSI6MTE1LCJsYXp5cG9pc29uIjoia2FsYTIyIiwidGltZXN0YW1wIjoiMTgwNjA2MTQiLCJjc3AiOnsibGFuZyI6ImV0In0sInNpZyI6IjYwYTBlYzVjOWQyZTZlNzVkOTQ3YWQzZWZlYWFhMzIxIn0')</script>
<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["maitsed_sooma","maitsed_82499209","maitsed_article","article_82499209","channel_maitsed","source_72510661"];

	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: 'GSvl_IDtLcwntJ.hexfAtPeBDq.QUdsUarn7SAud10f.Q7', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript">DCHANNEL=58;DLOCALE="et_EE";</script><script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=verticals.css&amp;1475591144">

<script type="text/javascript" src="//g.delfi.ee/scms/?g=pcpl.js&amp;1522850884"></script>
</head>
<body class="ch-maitsed" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1526453259"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('nSeQp.MiN1Ry6CI7fCtzZrR2Hdv_L4cItbv8aVXMp_7.47');
if(/ EmbeddedBrowser/.test(navigator.userAgent)&&/Delfi\//.test(navigator.userAgent)&&/delfi/.test(location.hostname)) { pp_gemius_identifier='nddKT7rYjzd89y_3zPXYucew373w1m_SsF_FL51fKNL.07'; }
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="delfi-adx-siteheader">
	<script>
	if (window.delfi_afp && delfi_afp.show_siteheader) {
				delfi_afp.show_siteheader({
			dom: 'delfi-adx-siteheader',
			mid: 563509,
			mkw: ["maitsed_sooma","maitsed_82499209","maitsed_article","article_82499209","channel_maitsed","source_72510661"],
			mkv: {"channel":"maitsed"}		});
	}
	</script>
	</div>
	<!-- Sitehat placeholder -->
<div class="sh"></div>

	<div class="content">
	<script type="text/javascript">
	<!--
		_dct({s: 'restoranid', d: 't.delfi.ee'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=restoranid" nocache border="0" width="1" height="1" alt=""><br></noscript>
<tag id="tag" sid=""></tag>

<div class="row header">
	<div id="verticals-header">
	<a id="verticals-header-delfi-logo" href="http://www.delfi.ee/"><img src="http://g3.nh.ee/d/i/delfi_verticals_logo_tr_2015.png" alt=""></a>
	<div class="verticals-header-content">
		<a href="#" class="verticals-arrow-prev"></a>
		<ul id="verticals-header-sites" style="left:0;">
					<li><a href="http://rus.delfi.ee/">RUS</a></li>
					<li><a href="http://sport.delfi.ee/">SPORT</a></li>
					<li><a href="http://kroonika.delfi.ee/">KROONIKA</a></li>
					<li><a href="http://forte.delfi.ee/">FORTE</a></li>
					<li><a href="http://naistekas.delfi.ee/">NAISTEKAS</a></li>
					<li><a href="http://arileht.delfi.ee/">ÄRILEHT</a></li>
					<li><a href="http://kinoveeb.delfi.ee/">KINOVEEB</a></li>
					<li><a href="http://omamaitse.delfi.ee/">OMA MAITSE</a></li>
					<li><a href="http://lemmikloom.delfi.ee/">LEMMIKLOOM</a></li>
					<li><a href="http://moodnekodu.delfi.ee/">MOODNE KODU</a></li>
					<li><a href="http://reisijuht.delfi.ee/">REISIJUHT</a></li>
					<li><a href="http://alkeemia.delfi.ee/">ALKEEMIA</a></li>
					<li><a href="http://annestiil.delfi.ee/">ANNE&STIIL</a></li>
					<li><a href="http://ehitusruudus.delfi.ee/">EHITUSRUUDUS</a></li>
					<li><a href="https://perejakodu.delfi.ee/">PERE JA KODU</a></li>
					<li><a href="https://eestinaine.delfi.ee/">EESTI NAINE</a></li>
					<li><a href="https://tervispluss.delfi.ee/">TERVIS PLUSS</a></li>
					<li><a href="http://elutark.delfi.ee/">ELUTARK</a></li>
					<li><a href="http://www.igav.ee/">IGAV</a></li>
					<li><a href="http://ilmateade.ee/">ILMATEADE</a></li>
					<li><a href="http://kava.delfi.ee/">TV-KAVA</a></li>
					<li><a href="http://kasulik.delfi.ee/">KASULIK</a></li>
					<li><a href="http://tv.delfi.ee/">DELFI TV</a></li>
					<li><a href="http://epl.delfi.ee/">EPL</a></li>
					<li><a href="http://ekspress.delfi.ee/">EKSPRESS</a></li>
					<li><a href="http://maaleht.delfi.ee/">MAALEHT</a></li>
					<li><a href="http://rahvahaal.delfi.ee/">RAHVA HÄÄL</a></li>
					<li><a href="http://noortehaal.delfi.ee/">NOORTE HÄÄL</a></li>
					<li><a href="http://publik.delfi.ee/horoskoop/">HOROSKOOP</a></li>
					<li><a href="http://games.delfi.ee/">MÄNGUD</a></li>
					<li><a href="http://pokker.delfi.ee/">POKKER</a></li>
					<li><a href="http://kaart.otsing.delfi.ee/">KAART</a></li>
					<li><a href="http://date.delfi.ee/">DATE</a></li>
					<li><a href="http://www.zave.ee/et/all/">ZAVE</a></li>
				</ul>
		<a href="#" class="verticals-arrow-next"></a>
	</div>
</div>
	<style>
		.sh {
			display: none;
		}

		#verticals-header {
			width: 100%;
			background-color: #e60251;
			border-bottom: 0;
		}

		#verticals-header-sites li a {
			color: #fff;
		}

		#verticals-header-sites li:after {
			border-right-color: #fff;
		}

		a#verticals-header-delfi-logo img {
			display: none;
		}

		a#verticals-header-delfi-logo {
			width: 40px;
			margin: 13px 6px 0 12px;
			height: 9px;
			background: url('//g2.nh.ee/d/i/delfi_verticals_logo_white.svg') no-repeat;
			background-size: auto 9px;
		}

		.verticals-arrow-next {
			background: -moz-linear-gradient(left,  rgba(230,2,81,0) 0%, rgba(230,2,81,1) 38%, rgba(230,2,81,1) 100%);
			background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(230,2,81,0)), color-stop(38%,rgba(230,2,81,1)), color-stop(100%,rgba(230,2,81,1)));
			background: -webkit-linear-gradient(left,  rgba(230,2,81,0) 0%,rgba(230,2,81,1) 38%,rgba(230,2,81,1) 100%);
			background: -o-linear-gradient(left,  rgba(230,2,81,0) 0%,rgba(230,2,81,1) 38%,rgba(230,2,81,1) 100%);
			background: -ms-linear-gradient(left,  rgba(230,2,81,0) 0%,rgba(230,2,81,1) 38%,rgba(230,2,81,1) 100%);
			background: linear-gradient(to right,  rgba(230,2,81,0) 0%,rgba(230,2,81,1) 38%,rgba(230,2,81,1) 100%);
			filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#00ffffff', endColorstr='#ffffff',GradientType=1 );
		}

		.verticals-arrow-prev {
			background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(230,2,81,1)), color-stop(61%,rgba(230,2,81,1)), color-stop(100%,rgba(230,2,81,0)));
			background: -webkit-linear-gradient(left,  rgba(230,2,81,1) 0%,rgba(230,2,81,1) 61%,rgba(230,2,81,0) 100%);
			background: -o-linear-gradient(left,  rgba(230,2,81,1) 0%,rgba(230,2,81,1) 61%,rgba(230,2,81,0) 100%);
			background: -ms-linear-gradient(left,  rgba(230,2,81,1) 0%,rgba(230,2,81,1) 61%,rgba(230,2,81,0) 100%);
			background: linear-gradient(to right,  rgba(230,2,81,1) 0%,rgba(230,2,81,1) 61%,rgba(230,2,81,0) 100%);
			filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#ffffff', endColorstr='#00ffffff',GradientType=1 );
		}

		.verticals-arrow-prev:after,
		.verticals-arrow-next:after {
			border: 0;
			content: '❯';
			color: #fff;
			margin-top: 0;
			font-size: 14px;
		}

		.verticals-arrow-prev:after {
			float: none;
			content: '❮';
		}

		.verticals-arrow-next,
		.verticals-arrow-prev {
			top: 6px;
		}

		.header, .footer, .c-block-title, .comments-count, .comments-count-m, .c-block.cat .c-block-title, .c-block.cat .comments-count, .c-block.cat .comments-count-m, .c-block-breadcrumb a:last-child, .restaurant-type a.current, a.restaurant-btn, a.txt-btn, .restaurant-col-l>.more {
			background: #e60251;
		}

		.nav, .article-tags a {
			background: #b80140;
		}

		.header-l {
			display: flex;
			min-height: 100px;
			align-items: center;
			padding: 0 0 0 25px;
		}

		.header-l img {
			max-width: 300px;
		}

		.header-r {
			float: right;
			display: flex;
			align-items: center;
			min-height: 100px;
			padding-right: 25px;
		}

		.header-r ul {
			margin: 0;
		}

		.header-r ul li:first-child {
			display: flex;
			align-items: center;
		}


		.navigation__order {
			display: inline-block;
		}

		.navigation__order a {
			display: inline!important;
			color: #fff;
		}

		.navigation__order a:hover {
			color: rgba(255,255,255,.9);
		}

		.navigation__order a:before,
		.navigation__order a:hover:before {
			display: inline;
			padding: 0 6px;
			content: ' | ';
			color: #fff;
		}

		.navigation__order a:first-child:before {
			content: '';
		}

		@media only screen and (max-width: 1023px) {
			.header-r {
				display: block;
				float: left;
				width: 100%;
				margin: 0;
				padding: 0;
			}

			.header-l {
				width: 100%;
				padding: 10px;
				background-image: inherit;
			}

			.header-r ul,
			.footer .nav ul li:nth-last-child(odd) {
				background: #b80140;
			}

			.header-r ul li:last-child,
			.nav li:nth-child(even),
			.footer .nav ul li:nth-last-child(even) {
				background: #e60251;
			}

			.header-r ul li:first-child {
				justify-content: center;
				padding: 0;
			}

			.header-r ul li .ico.ico-fb {
				margin-left: 25px;
			}
		}
	</style>

	<div class="header-l">
		<a href="/" title="Maitsed.ee">
			<img src="//h.delfi.ee/g/l/omamaitse.svg" alt="Oma Maitse" title="Oma Maitse">
		</a>
				<a href="#" title="Menu" class="mobile menu-btn"></a>
	</div>

	<div class="header-r">
		<ul>
			<li>
				<div class="navigation__order col col--no-gutter"><a href="//digileht.omamaitse.delfi.ee/" target="_blank">Digiajakiri</a><a href="//www.lehed.ee/omamaitse" target="_blank">Telli ajakiri</a></div>
				<a href="https://www.facebook.com/Oma-Maitse-206339769423491/?ref=br_rs" target="_blank"><span class="ico ico-fb"></span></a>
			</li>
			<li>
				<form id="search" name="search" method="get" action="/otsing/">
					<input type="text" name="query" placeholder="Otsi artiklit...">
					<input type="submit" value="" title="Otsi">
				</form>
			</li>
		</ul>
	</div>

</div>

<div class="row">
	<div class="col-12 nav nav-top unpadded">
		<ul>
			<li><a href="/retseptid/" class="i-recipes">Retseptid</a></li><li><a href="/toidutrendid/" class="i-trends">Toidutrendid</a></li><li><a href="/jook/" class="i-drinks">Joogid</a></li><li><a href="/restoranid/" class="i-restaurants">Restoranid</a></li><li><a href="/toidufestival/" class="i-toidufestival">Tänavatoit</a></li>		</ul>
	</div>
</div>
<div class="row"><div class="col-12"><div class="breadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="javascript:window.history.go(-1);">Tagasi</a><a href="/">Avaleht</a><a class="current" href="/sooma">Lähme õue sööma!</a></div></div></div>
	<div class="row">
		<div class="col-9 vr-r">
			<div id="article" class="article article-commercial" itemscope itemtype="http://schema.org/Article"><span class="article-comm-text">SISUTURUNDUS</span><div class="article-title-w"><h1 class="article-title" itemprop="headline">TOP 5 | Pealinna parimad suveterrasid, kus nautida maitsvaid roogi ja mõnusalt aega veeta</h1></div><div class="article-credits"><div class="to-right"><span class="article-date">06.06.2018</span><div class="social-share horizontal desktop"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.maitsed.ee%2Fa%2F82499209&t=TOP%205%20%7C%20Pealinna%20parimad%20suveterrasid%2C%20kus%20nautida%20maitsvaid%20roogi%20ja%20m%C3%B5nusalt%20aega%20veeta" target="_blank" rel="nofollow" title="facebook" class="share-icon fb" data-target="share_window" data-width="500" data-height="500" data-article="82499209" data-provider="facebook"></a><a href="http://twitter.com/share?url=http%3A%2F%2Fwww.maitsed.ee%2Fa%2F82499209&text=TOP%205%20%7C%20Pealinna%20parimad%20suveterrasid%2C%20kus%20nautida%20maitsvaid%20roogi%20ja%20m%C3%B5nusalt%20aega%20veeta" target="_blank" rel="nofollow" class="share-icon tw" title="Twitter" data-target="share_window" data-width="500" data-height="500" data-article="82499209" data-provider="twitter"></a><a href="https://plusone.google.com/share?hl=en&url=http%3A%2F%2Fwww.maitsed.ee%2Fa%2F82499209&comment=TOP%205%20%7C%20Pealinna%20parimad%20suveterrasid%2C%20kus%20nautida%20maitsvaid%20roogi%20ja%20m%C3%B5nusalt%20aega%20veeta" target="_blank" rel="nofollow" class="share-icon gp" title="Google+" data-target="share_window" data-width="500" data-height="500" data-article="82499209" data-provider="google"></a><a href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.maitsed.ee%2Fa%2F82499209&media=https%3A%2F%2Fg.delfi.ee%2Fimages%2Fpix%2F750x468%2FNwOAgvm_hGs%2F129205b0fd7e40f330-82500943.jpg&description=TOP%205%20%7C%20Pealinna%20parimad%20suveterrasid%2C%20kus%20nautida%20maitsvaid%20roogi%20ja%20m%C3%B5nusalt%20aega%20veeta" target="_blank" class="share-icon pt" title="Pinterest" data-target="share_window" data-width="500" data-height="500" data-article="82499209" data-provider="pinterest"></a><a href="mailto:?body=http%3A%2F%2Fwww.maitsed.ee%2Fa%2F82499209&subject=TOP%205%20%7C%20Pealinna%20parimad%20suveterrasid%2C%20kus%20nautida%20maitsvaid%20roogi%20ja%20m%C3%B5nusalt%20aega%20veeta" rel="nofollow" class="share-icon em" title="E-mail" data-target="share_window" data-width="500" data-height="500" data-article="82499209" data-provider="email"></a><a href="#" onclick="javascript:window.print()" rel="nofollow" class="share-icon pr" title="Print"></a></div><a href="/" class="share-icon share mobile" title="Share"><img src="//g2.nh.ee/ma/i/ico-share.png" alt="Share"></a>
</div></div><div class="article-image" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><img class="responsive" src="https://g4.nh.ee/images/pix/875x588/-1qOuXzuFKI/129205b0fd7e40f330-82500937.jpg" alt="TOP 5 | Pealinna parimad suveterrasid, kus nautida maitsvaid roogi ja mõnusalt aega veeta" title=""><div class="article-caption"><span class="to-right">Foto: erakogu</span></div></div><div class="social-dog-wrap"><div class="social-share desktop" id="social-dog"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.maitsed.ee%2Fa%2F82499209&t=TOP%205%20%7C%20Pealinna%20parimad%20suveterrasid%2C%20kus%20nautida%20maitsvaid%20roogi%20ja%20m%C3%B5nusalt%20aega%20veeta" target="_blank" rel="nofollow" title="facebook" class="share-icon fb" data-target="share_window" data-width="500" data-height="500" data-article="82499209" data-provider="facebook"></a><a href="http://twitter.com/share?url=http%3A%2F%2Fwww.maitsed.ee%2Fa%2F82499209&text=TOP%205%20%7C%20Pealinna%20parimad%20suveterrasid%2C%20kus%20nautida%20maitsvaid%20roogi%20ja%20m%C3%B5nusalt%20aega%20veeta" target="_blank" rel="nofollow" class="share-icon tw" title="Twitter" data-target="share_window" data-width="500" data-height="500" data-article="82499209" data-provider="twitter"></a><a href="https://plusone.google.com/share?hl=en&url=http%3A%2F%2Fwww.maitsed.ee%2Fa%2F82499209&comment=TOP%205%20%7C%20Pealinna%20parimad%20suveterrasid%2C%20kus%20nautida%20maitsvaid%20roogi%20ja%20m%C3%B5nusalt%20aega%20veeta" target="_blank" rel="nofollow" class="share-icon gp" title="Google+" data-target="share_window" data-width="500" data-height="500" data-article="82499209" data-provider="google"></a><a href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.maitsed.ee%2Fa%2F82499209&media=https%3A%2F%2Fg.delfi.ee%2Fimages%2Fpix%2F750x468%2FNwOAgvm_hGs%2F129205b0fd7e40f330-82500943.jpg&description=TOP%205%20%7C%20Pealinna%20parimad%20suveterrasid%2C%20kus%20nautida%20maitsvaid%20roogi%20ja%20m%C3%B5nusalt%20aega%20veeta" target="_blank" class="share-icon pt" title="Pinterest" data-target="share_window" data-width="500" data-height="500" data-article="82499209" data-provider="pinterest"></a><a href="mailto:?body=http%3A%2F%2Fwww.maitsed.ee%2Fa%2F82499209&subject=TOP%205%20%7C%20Pealinna%20parimad%20suveterrasid%2C%20kus%20nautida%20maitsvaid%20roogi%20ja%20m%C3%B5nusalt%20aega%20veeta" rel="nofollow" class="share-icon em" title="E-mail" data-target="share_window" data-width="500" data-height="500" data-article="82499209" data-provider="email"></a><a href="#" onclick="javascript:window.print()" rel="nofollow" class="share-icon pr" title="Print"></a></div>
<div class="article-body" itemprop="articleBody"><h5 class="article-lead" itemprop="description">Suvi on juba uksele koputamas ja üha ilusamad ilmad kutsuvad kõiki õue mõnusat ilma nautima. Mis oleks veel parem kui maitsa hõrgutavaid toite ja mõnusaid jooke ning lõõgastuda värskes õhus ja päiksepaistes? Restoranid, baarid ja kohvikud on samuti oma suveterrassi inventari ladudest välja otsinud, tolmust puhtaks pühkinud ja kasutusse võtnud. Siinkohal toome välja viis pealinna suveterrassi, kus sellel aastal kindlasti einestada või muidu mõnusalt aega veeta.</h5>
	
			<p><strong>Rannarestoran PAAT</strong></p><p>Rannarestoran PAAT – ainulaadne vaatepilt suurest tagurpidi paadist otse merekaldal – asub ainult paarikümne minuti kaugusel Tallinna kesklinnast, Viimsis. Külalistel on võimalus nautida värsket mereõhku kahel väliterrassil või otse merekaldal, samas saab einestada ka majas sees kahel korrusel, taustaks alati kaunis merevaade Tallinnale ja õhtuti võimas päikeseloojang.<br>Suvekuudel on PAADIS avatud grillköök, kus küpsetatakse värskeid kalu, mahlaseid liharoogi ning maitsvaid palu ka taimetoitlastele. Menüüs kohtuvad erinevate maade maitsed, sealt leiab nii klassikalise Caesari salati kui ka alati kiidusõnu pälvinud omatehtud krõbedad kalakotletid. Rannarestoranile kohaselt on põhirõhk siiski kala- ja mereanniroogadel, mis kõik on mekkimist väärt.</p><p>Rannarestoran PAAT on suurepärane koht nii lõuna- kui ka õhtusöögiks, edukateks ärikohtumisteks, meeldejäävateks firmaüritusteks, meeleolukateks sünnipäevadeks või kauniteks pulmadeks.</p><p>Uuri lähemalt <a href="http://www.paat.ee" target="_blank">www.paat.ee</a> ning ole kursis ka restorani tegemistega <a href="http://www.facebook.com/rannarestoranpaat" target="_blank">Facebookis</a> ja <a href="https://www.instagram.com/rannarestoranpaat/" target="_blank">Instagramis</a>.</p><p><div class="dgs-async-container" id="dgs-container-0fcc878e1647347d8dffdf8903356c30"></div><script type="text/javascript">(function(){var script = document.createElement("script");script.id = "dgs-script-0fcc878e1647347d8dffdf8903356c30";script.type = "text/javascript";script.src = "\/\/g2.nh.ee\/dgs\/loader.php?cid=dgs-script-0fcc878e1647347d8dffdf8903356c30#id=215637";document.getElementById("dgs-container-0fcc878e1647347d8dffdf8903356c30").appendChild(script);})();</script></p><p><strong><br>Restoran Apelsin</strong></p><p>1870. aastal valmis Eesti esimene raudtee. Raudteerööpad ühendasid Vene impeeriumi Paldiski, Tallinna ja Narva linnaga. Rahvasuus kutsuti linnu ühendavaid rööpaid hellitavalt „apelsiniraudteeks”. Pikka aega seisis 1929. aastal ehitatud raudteeametnike maja Kopli tänava alguses Balti jaama taga mahajäetuna, kuid 2015. aastal sai maja uue lihvi ja seal avas uksed ajalooga hästi sobituv Apelsini Raudtee restoran.<br>Restoran on saanud selle ajaga mitmeid tunnustavaid tiitleid ja kogunud pidevalt populaarsust juurde. Apelsiniks tordil on restorani suveaed, kus paistab terve päeva päike ja juba kevadistel ilmadel on restorani terrassil soe suvi. Täiuslikkuseni lihvitud roogades leiab naturaalseid, puhtaid ja loomulikult värskeid maitseid. Täpselt nagu APELSINIS.</p><p>Ole kursus restorani tegemistega <a href="https://www.facebook.com/apelsiniraudtee/" target="_blank">Facebookis</a>.</p><div id="1527759676691"></div></p><div class="customcode-embed_code"><div class="dgs-async-container" id="dgs-container-08153725f12da4c55ea706e4e0ced255"></div><script type="text/javascript">(function(){var script = document.createElement("script");script.id = "dgs-script-08153725f12da4c55ea706e4e0ced255";script.type = "text/javascript";script.src = "\/\/g2.nh.ee\/dgs\/loader.php?cid=dgs-script-08153725f12da4c55ea706e4e0ced255#id=215639";document.getElementById("dgs-container-08153725f12da4c55ea706e4e0ced255").appendChild(script);})();</script></div><p><p><strong><br>Snoob resto</strong></p><p>Restoran Snoob asub Nõmmel vanas leivapoe majas, mis seisis aastaid kurvana tühjalt, kuid on saanud nüüd täiesti uue hingamise. Pärast maja soetamist tegid restorani omanikud selle korda ja sisustasid oma parima äranägemise järgi. Nii välisilmes kui ka interjööris kasutati detaile, mis ei ole tavapäraselt sellisele madala vormiga puitmajale päris omased, kuid aitasid anda majale uue hinge. Praeguseks on restorani endisest kaubalaadimisalast saanud uhke majatagune pea 100 m2 terrass, kuhu paistab päev läbi päike. Kes aga liigset päikest ei soovi, saab peitu pugeda varju alla, kus saab ka vihmasema ilmaga õuemõnusid nautida. Terrass on 40 istekohaga, romantiline, rohkete lillede ja valguskettidega ning sisustatud rotangmööbliga.</p><p>Snoob on koht, kus silm puhkab ja maitsemeel saab ergutust. Restorani road on silmapaistvad ning hästi valitud maitsenüanssidega. Menüü pärineb rahvusvahelisest köögist ja on kokku pandud erinevate riikide parimatest roogadest. Restoranis on tasemel klienditeenindajad, head veinid ja mõnusalt hubane interjöör. Lisaväärtusena pakub Snoob kinkekaarte, mis sobivad suurepäraseks kingituseks sõbrale või tuttavale.</p><p>Uuri lähemalt <a href="http://www.snoob.ee" target="_blank">www.snoob.ee</a> ning ole kursis ka restorani tegemistega <a href="https://www.facebook.com/snoobresto/" target="_blank">Facebookis</a>.</p><div class="customcode-embed_code"><div class="dgs-async-container" id="dgs-container-bb359fa710a5d58c70b7ae908898713a"></div><script type="text/javascript">(function(){var script = document.createElement("script");script.id = "dgs-script-bb359fa710a5d58c70b7ae908898713a";script.type = "text/javascript";script.src = "\/\/g2.nh.ee\/dgs\/loader.php?cid=dgs-script-bb359fa710a5d58c70b7ae908898713a#id=215651";document.getElementById("dgs-container-bb359fa710a5d58c70b7ae908898713a").appendChild(script);})();</script></div><p><span style="margin-bottom: 0.28cm; line-height: 108%"><strong><br></strong></span></p><p><span style="margin-bottom: 0.28cm; line-height: 108%"><strong>Restoran Jah, Kallis!</strong></span></p><p>Restoran Jah, Kallis! on tavapäratu nimega restoran Vabaduse Puiesteel. Nime valik ei olnud kerge, kuid restorani omanikud teadsid algusest peale, et see peab inimestes tekitama mingit arutelu ja vastukaja. Ühel hetkel enne detsembrikuist avamist saadi meeskonnaga kokku ja arutelu käigus kõlas nimi Jah, Kallis!, mis kohe kõigile meeldima hakkas. „Arvame, et saavutasime oma esialgse eesmärgi, kuna inimestes tekitab see nimi erinevaid emotsioone ja saame pidevalt tagasisidet inimeste mõtetest meie nime kohta,” kommenteerivad restorani omanikud.</p><p>Restoranist Jah, Kallis! leiab iga külaline midagi. Laia valikuga <em>à la carte</em>-menüü, mida täiendab külaliste armastatud <em>sushi</em>-menüü, on tehtud üleni värskeimast toorainest ning võimalusel kasutatakse alati kõike kohalikku. Peakokk Aleksander Nikoškov tagab kõrge kvaliteedi, üllatab hooajaliste eripakkumistega ja hoolitseb selle eest, et menüüs oleks alati midagi uut. Restoranis on laia ja erilise valikuga veinikaart, kus saab olema üle 80 erineva veini. Vähem tähtsad ei ole restorani argipäevased päevapraed, mis koguvad ümbruses palju populaarsust ja on teinud söögikohast inimeste seas meelispaiga, kus oma tööpaus veeta. Restoran on liitunud M-taskuga ja kui külaline kasutab maksmiseks seda lahendust, saab ta kogu restorani valikult 5% soodustuse. Ühtlasi on võimalik <em>sushi</em>-menüüd endale WOLTi keskkonna kaudu koju tellida.<br>Värskelt valminud terrass asub kohe peasissekäigu kõrval mõnusate mändide all, kus saab päikesepaistelisel päeval päikest nii hommikusel kui ka õhtusel ajal. See mahutab mõnusalt ära 40 inimest ja soovi korral on võimalik leida endale koht varju all. Terrassi täiendab jahutavate jookidega kokteilikaart, kust leiab endale oma nii kangemate jookide armastaja kui ka keegi, kes soovib lihtsalt värskendavat märjukest.</p><p>Uuri lähemalt <a href="https://mantamaja.ee/restoran-jah-kallis/" target="_blank">kodulehelt</a> ning ole kursis ka restorani tegemistega <a href="https://www.facebook.com/restoranjahkallis/" target="_blank">Facebookis</a>.</p><p><span style="margin-bottom: 0.28cm; line-height: 108%"></p><div class="customcode-embed_code"><div class="dgs-async-container" id="dgs-container-e2c90be39e9b09b82f7036470dae47bf"></div><script type="text/javascript">(function(){var script = document.createElement("script");script.id = "dgs-script-e2c90be39e9b09b82f7036470dae47bf";script.type = "text/javascript";script.src = "\/\/g2.nh.ee\/dgs\/loader.php?cid=dgs-script-e2c90be39e9b09b82f7036470dae47bf#id=215657";document.getElementById("dgs-container-e2c90be39e9b09b82f7036470dae47bf").appendChild(script);})();</script></div><p><strong><br></strong></span></p><p><strong>Osman Kebab Grill restoran</strong></p><p>Mustamäe südames asuv Osman Kebab pakub parimaid grillroogi juba 20 aastat. Restorani rohelises suvises aias on alati võimalik pidada suuri juubeleid, väiksemaid peresündmusi ja ka näiteks firmapidusid, pakkudes Musta Notsut ehk maakeeli tervet BBQ-siga. Restoran kannab iga päev hoolt oma külaliste eest, pakkudes neile soodsaid lõunapakkumisi. Osman Kebab Grill menüüst leiad maitsvad suupisted, mahlased liharoad ja tervislikud salatid. Hea kõhutäis ja rõõmus meel on alati garanteeritud. Kohtumiseni Osmanis!</p><p>Uuri lähemalt <a href="http://www.osmankebab.ee" target="_blank">www.osmankebab.ee</a> ning ole kursis ka restorani tegemistega <a href="https://www.facebook.com/osmankebab/" target="_blank">Facebookis</a></p><p><div class="dgs-async-container" id="dgs-container-47cabead4aef4a5ad60e3fccf0d6c6c6"></div><script type="text/javascript">(function(){var script = document.createElement("script");script.id = "dgs-script-47cabead4aef4a5ad60e3fccf0d6c6c6";script.type = "text/javascript";script.src = "\/\/g2.nh.ee\/dgs\/loader.php?cid=dgs-script-47cabead4aef4a5ad60e3fccf0d6c6c6#id=215649";document.getElementById("dgs-container-47cabead4aef4a5ad60e3fccf0d6c6c6").appendChild(script);})();</script></p>
<a href="http://maitsed.ee"><img src="https://g2.nh.ee/images/pix/file82512617_oma-maitse-uus-logo2.png" class="to-right article-source" alt="Maitsed.ee"></a><div class="hr-dotted"></div><img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=82499209" /></div></div>		<span class="article-comm-text">SISUTURUNDUS</span></div><div class="article-rel-title">Vaata veel</div>	  <div class="row row-spaced"><div class="col-6 col-commercial"><div class="c-block cat"><span class="commercial-title">SISUTURUNDUS</span><div class="c-block-img"><a href="http://omamaitse.delfi.ee/sooma/top-5-pealinna-parimad-suveterrasid-kus-nautida-maitsvaid-roogi-ja-monusalt-aega-veeta?id=82499209"></a><div class="grt"></div><img class="responsive" src="https://g4.nh.ee/images/pix/430x430/zCtMtkB5lHw/129205b0fd7e40f330-82500933.jpg" alt=""><div class="watermark-group"><i class="watermark-image"></i></div></div><div class="c-block-rsp"><div class="c-block-art-title"><a href="http://omamaitse.delfi.ee/sooma/top-5-pealinna-parimad-suveterrasid-kus-nautida-maitsvaid-roogi-ja-monusalt-aega-veeta?id=82499209">TOP 5 | Pealinna parimad suveterrasid, kus nautida maitsvaid roogi ja mõnusalt aega veeta</a></div><div class="c-block-snippets"></div></div></div></div><div class="col-6"><div class="c-block cat"><div class="c-block-img"><a href="http://omamaitse.delfi.ee/sooma/restoraniarvustus-olevimae-kolmas-vend-ehk-restoran-orei-eksperimentaalkook?id=81844227"></a><div class="grt"></div><img class="responsive" src="https://g4.nh.ee/images/pix/430x430/uR2LP6vh5LY/ore-restorani-toit-81844249.jpg" alt=""></div><div class="c-block-rsp"><div class="c-block-art-title"><a href="http://omamaitse.delfi.ee/sooma/restoraniarvustus-olevimae-kolmas-vend-ehk-restoran-orei-eksperimentaalkook?id=81844227">RESTORANIARVUSTUS | Olevimäe kolmas vend ehk restoran Orei eksperimentaalköök</a></div><div class="c-block-author">Martin Hanson</div><div class="c-block-snippets"><a href="http://omamaitse.delfi.ee/sooma/restoraniarvustus-olevimae-kolmas-vend-ehk-restoran-orei-eksperimentaalkook?id=81844227"><img class="snippet-author" src="http://g3.nh.ee/images/pix/martin-hanson-76183861.jpeg"></a></div></div></div></div></div><div class="row row-spaced"><div class="col-4"><div class="c-block cat"><div class="c-block-img"><a href="http://omamaitse.delfi.ee/sooma/video-ja-fotod-retoraninadala-gala-peakokk-mart-kukk-parim-mida-see-nadal-on-toonud-on-parnu-kokkade-suurem-igapaevane-labikaimine?id=81696343"></a><div class="grt"></div><img class="responsive" src="https://g2.nh.ee/images/pix/280x430/eLgw_CrwxsM/5jpg-81696347.jpg" alt=""><div class="watermark-group"><i class="watermark-video"></i><i class="watermark-image"></i></div></div><div class="c-block-rsp"><div class="c-block-art-title"><a href="http://omamaitse.delfi.ee/sooma/video-ja-fotod-retoraninadala-gala-peakokk-mart-kukk-parim-mida-see-nadal-on-toonud-on-parnu-kokkade-suurem-igapaevane-labikaimine?id=81696343">VIDEO ja FOTOD | Retoraninädala gala peakokk Mart Kukk: parim, mida see nädal on toonud, on Pärnu kokkade suurem igapäevane läbikäimine</a></div><div class="c-block-author">Martin Hanson</div><div class="c-block-snippets"><a href="http://omamaitse.delfi.ee/sooma/video-ja-fotod-retoraninadala-gala-peakokk-mart-kukk-parim-mida-see-nadal-on-toonud-on-parnu-kokkade-suurem-igapaevane-labikaimine?id=81696343"><img class="snippet-author" src="http://g3.nh.ee/images/pix/martin-hanson-76183861.jpeg"></a></div></div></div></div><div class="col-4"><div class="c-block cat"><div class="c-block-img"><a href="http://omamaitse.delfi.ee/sooma/fotod-parnakad-loid-restoranide-nadalale-haaled-sisse-jaanihanso-uues-siidrimajas?id=81695595"></a><div class="grt"></div><img class="responsive" src="https://g2.nh.ee/images/pix/280x430/8ei6TyVcKng/jaanihanso-siidritalu-parnu-peakokkade-ohtusook-restoranide-nadal-81695603.jpg" alt=""><div class="watermark-group"><i class="watermark-image"></i></div></div><div class="c-block-rsp"><div class="c-block-art-title"><a href="http://omamaitse.delfi.ee/sooma/fotod-parnakad-loid-restoranide-nadalale-haaled-sisse-jaanihanso-uues-siidrimajas?id=81695595">FOTOD | Pärnakad lõid restoranide nädalale hääled sisse Jaanihanso uues siidrimajas</a></div><div class="c-block-author">Martin Hanson</div><div class="c-block-snippets"><a href="http://omamaitse.delfi.ee/sooma/fotod-parnakad-loid-restoranide-nadalale-haaled-sisse-jaanihanso-uues-siidrimajas?id=81695595"><img class="snippet-author" src="http://g3.nh.ee/images/pix/martin-hanson-76183861.jpeg"></a></div></div></div></div><div class="col-4"><div class="c-block cat"><div class="c-block-img"><a href="http://omamaitse.delfi.ee/sooma/316-aastat-tallinna-kohvikukultuuri-esimese-kohviku-asutas-itaallane-alphonso-tellado-carvallido?id=81561863"></a><div class="grt"></div><img class="responsive" src="https://g3.nh.ee/images/pix/280x430/Kw9Dufmy6O8/laps-kohvikus-1930datel-81635687.jpg" alt=""></div><div class="c-block-rsp"><div class="c-block-art-title"><a href="http://omamaitse.delfi.ee/sooma/316-aastat-tallinna-kohvikukultuuri-esimese-kohviku-asutas-itaallane-alphonso-tellado-carvallido?id=81561863">316 aastat Tallinna kohvikukultuuri: esimese kohviku asutas itaallane Alphonso Tellado Carvallido</a>&nbsp;<a href="http://omamaitse.delfi.ee/sooma/316-aastat-tallinna-kohvikukultuuri-esimese-kohviku-asutas-itaallane-alphonso-tellado-carvallido?id=81561863&amp;com=1&amp;reg=1" class="mobile comments-count-m" rel="nofollow">1</a></div><div class="c-block-author">Maitsed.ee</div><div class="c-block-snippets">&nbsp;<a href="http://omamaitse.delfi.ee/sooma/316-aastat-tallinna-kohvikukultuuri-esimese-kohviku-asutas-itaallane-alphonso-tellado-carvallido?id=81561863&amp;com=1&amp;reg=1" class="comments-count" rel="nofollow">1</a></div></div></div></div></div><div class="row row-spaced"><div class="col-6"><div class="c-block cat"><div class="c-block-img"><a href="http://omamaitse.delfi.ee/sooma/fotod-parnu-elab-labi-toidurenessanssi-toimub-juba-neljas-restoranide-nadal?id=81449767"></a><div class="grt"></div><img class="responsive" src="https://g2.nh.ee/images/pix/430x430/yF71p4L5N-U/parnu-restoranide-nadal-2018-81449873.jpg" alt=""><div class="watermark-group"><i class="watermark-image"></i></div></div><div class="c-block-rsp"><div class="c-block-art-title"><a href="http://omamaitse.delfi.ee/sooma/fotod-parnu-elab-labi-toidurenessanssi-toimub-juba-neljas-restoranide-nadal?id=81449767">FOTOD | Pärnu elab läbi toidurenessanssi: toimub juba neljas restoranide nädal</a></div><div class="c-block-author">Martin Hanson</div><div class="c-block-snippets"><a href="http://omamaitse.delfi.ee/sooma/fotod-parnu-elab-labi-toidurenessanssi-toimub-juba-neljas-restoranide-nadal?id=81449767"><img class="snippet-author" src="http://g3.nh.ee/images/pix/martin-hanson-76183861.jpeg"></a></div></div></div></div><div class="col-6"><div class="c-block cat"><div class="c-block-img"><a href="http://omamaitse.delfi.ee/sooma/restoraniarvustus-restoran-ore-ehk-kas-mainstream-fusion-saab-heas-mottes-ullatada?id=81372447"></a><div class="grt"></div><img class="responsive" src="https://g2.nh.ee/images/pix/430x430/n8jAUp0UvrM/restoran-ore-81374271.jpg" alt=""></div><div class="c-block-rsp"><div class="c-block-art-title"><a href="http://omamaitse.delfi.ee/sooma/restoraniarvustus-restoran-ore-ehk-kas-mainstream-fusion-saab-heas-mottes-ullatada?id=81372447">RESTORANIARVUSTUS | Restoran Ore ehk kas mainstream fusion saab heas mõttes üllatada?</a></div><div class="c-block-author">Ajakiri Oma Maitse</div><div class="c-block-snippets"></div></div></div></div></div><div class="row row-spaced"><div class="col-4 col-commercial"><div class="c-block cat"><span class="commercial-title">SISUTURUNDUS</span><div class="c-block-img"><a href="http://sport.delfi.ee/archive/tahtede-mang-aasta-olulisemal-korvpallimangul-osalev-sten-olmre-kiidab-suurmatsile-puhendatud-voileiba?id=81027363"></a><div class="grt"></div><img class="responsive" src="https://g1.nh.ee/images/pix/280x430/llFyuCqa7ls/tahtede-mang-combo-heat-voileib-81028963.jpg" alt=""><div class="watermark-group"><i class="watermark-video"></i></div></div><div class="c-block-rsp"><div class="c-block-art-title"><a href="http://sport.delfi.ee/archive/tahtede-mang-aasta-olulisemal-korvpallimangul-osalev-sten-olmre-kiidab-suurmatsile-puhendatud-voileiba?id=81027363">TÄHTEDE MÄNG | Aasta olulisemal korvpallimängul osalev Sten Olmre kiidab suurmatšile pühendatud võileiba</a>&nbsp;<a href="http://sport.delfi.ee/archive/tahtede-mang-aasta-olulisemal-korvpallimangul-osalev-sten-olmre-kiidab-suurmatsile-puhendatud-voileiba?id=81027363&amp;com=1&amp;reg=1" class="mobile comments-count-m" rel="nofollow">2</a></div><div class="c-block-snippets">&nbsp;<a href="http://sport.delfi.ee/archive/tahtede-mang-aasta-olulisemal-korvpallimangul-osalev-sten-olmre-kiidab-suurmatsile-puhendatud-voileiba?id=81027363&amp;com=1&amp;reg=1" class="comments-count" rel="nofollow">2</a></div></div></div></div><div class="col-4"><div class="c-block cat"><div class="c-block-img"><a href="http://omamaitse.delfi.ee/sooma/restoraniarvustus-100-ehk-uhe-restorani-kummardus-eesti-toidule?id=80569370"></a><div class="grt"></div><img class="responsive" src="https://g3.nh.ee/images/pix/280x430/PKEtpmnPTAE/centennial-hotell-restoran-100-80576421.jpg" alt=""></div><div class="c-block-rsp"><div class="c-block-art-title"><a href="http://omamaitse.delfi.ee/sooma/restoraniarvustus-100-ehk-uhe-restorani-kummardus-eesti-toidule?id=80569370">RESTORANIARVUSTUS | 100 ehk ühe restorani kummardus Eesti toidule</a></div><div class="c-block-author">Martin Hanson</div><div class="c-block-snippets"><a href="http://omamaitse.delfi.ee/sooma/restoraniarvustus-100-ehk-uhe-restorani-kummardus-eesti-toidule?id=80569370"><img class="snippet-author" src="http://g3.nh.ee/images/pix/martin-hanson-76183861.jpeg"></a></div></div></div></div><div class="col-4"><div class="c-block cat"><div class="c-block-img"><a href="http://omamaitse.delfi.ee/sooma/restoraniarvustus-michelini-tarnidega-peakoka-teater-aleksander-chefs-tableis?id=80205192"></a><div class="grt"></div><img class="responsive" src="https://g4.nh.ee/images/pix/280x430/zmpn4mu-yk8/cb5e25a1079642c9e5-80206826.jpg" alt=""></div><div class="c-block-rsp"><div class="c-block-art-title"><a href="http://omamaitse.delfi.ee/sooma/restoraniarvustus-michelini-tarnidega-peakoka-teater-aleksander-chefs-tableis?id=80205192">RESTORANIARVUSTUS | Michelini-tärnidega peakoka teater Aleksander Chef’s Table'is</a>&nbsp;<a href="http://omamaitse.delfi.ee/sooma/restoraniarvustus-michelini-tarnidega-peakoka-teater-aleksander-chefs-tableis?id=80205192&amp;com=1&amp;reg=1" class="mobile comments-count-m" rel="nofollow">1</a></div><div class="c-block-author">Martin Hanson</div><div class="c-block-snippets"><a href="http://omamaitse.delfi.ee/sooma/restoraniarvustus-michelini-tarnidega-peakoka-teater-aleksander-chefs-tableis?id=80205192"><img class="snippet-author" src="http://g3.nh.ee/images/pix/martin-hanson-76183861.jpeg"></a>&nbsp;<a href="http://omamaitse.delfi.ee/sooma/restoraniarvustus-michelini-tarnidega-peakoka-teater-aleksander-chefs-tableis?id=80205192&amp;com=1&amp;reg=1" class="comments-count" rel="nofollow">1</a></div></div></div></div></div><div class="row row-spaced"><div class="col-6"><div class="c-block cat"><div class="c-block-img"><a href="http://omamaitse.delfi.ee/sooma/fotod-metsik-soome-jouab-kord-kuus-taldrikutele?id=80085004"></a><div class="grt"></div><img class="responsive" src="https://g1.nh.ee/images/pix/430x430/sa-faP72Jqk/7bcaf5a018cf07ddfe-80085082.jpg" alt=""></div><div class="c-block-rsp"><div class="c-block-art-title"><a href="http://omamaitse.delfi.ee/sooma/fotod-metsik-soome-jouab-kord-kuus-taldrikutele?id=80085004">FOTOD | Metsik Soome jõuab kord kuus taldrikutele</a></div><div class="c-block-author">Martin Hanson</div><div class="c-block-snippets"><a href="http://omamaitse.delfi.ee/sooma/fotod-metsik-soome-jouab-kord-kuus-taldrikutele?id=80085004"><img class="snippet-author" src="http://g3.nh.ee/images/pix/martin-hanson-76183861.jpeg"></a></div></div></div></div><div class="col-6"><div class="c-block cat"><div class="c-block-img"><a href="http://omamaitse.delfi.ee/sooma/parnu-kohvikute-nadala-kulalised-valisid-lemmik-kohvikuks-mum-cafe?id=79895062"></a><div class="grt"></div><img class="responsive" src="https://g1.nh.ee/images/pix/430x430/LeRiYGClk9I/mum-cafe-79918864.jpg" alt=""></div><div class="c-block-rsp"><div class="c-block-art-title"><a href="http://omamaitse.delfi.ee/sooma/parnu-kohvikute-nadala-kulalised-valisid-lemmik-kohvikuks-mum-cafe?id=79895062">Pärnu Kohvikute Nädala külalised valisid lemmik kohvikuks MUM Cafe</a></div><div class="c-block-author">Maitsed.ee</div><div class="c-block-snippets"></div></div></div></div></div><div class="row row-spaced"><div class="col-4"><div class="c-block cat"><div class="c-block-img"><a href="http://omamaitse.delfi.ee/sooma/restoraniarvustus-rae-meierei-vaike-kodune-juustuvabrik?id=79883952"></a><div class="grt"></div><img class="responsive" src="https://g3.nh.ee/images/pix/280x430/VtN1e5dwgUw/a639459e895d762e50-79883960.jpg" alt=""></div><div class="c-block-rsp"><div class="c-block-art-title"><a href="http://omamaitse.delfi.ee/sooma/restoraniarvustus-rae-meierei-vaike-kodune-juustuvabrik?id=79883952">RESTORANIARVUSTUS | Rae Meierei: väike kodune juustuvabrik</a>&nbsp;<a href="http://omamaitse.delfi.ee/sooma/restoraniarvustus-rae-meierei-vaike-kodune-juustuvabrik?id=79883952&amp;com=1&amp;reg=1" class="mobile comments-count-m" rel="nofollow">2</a></div><div class="c-block-author">Martin Hanson</div><div class="c-block-snippets"><a href="http://omamaitse.delfi.ee/sooma/restoraniarvustus-rae-meierei-vaike-kodune-juustuvabrik?id=79883952"><img class="snippet-author" src="http://g3.nh.ee/images/pix/martin-hanson-76183861.jpeg"></a>&nbsp;<a href="http://omamaitse.delfi.ee/sooma/restoraniarvustus-rae-meierei-vaike-kodune-juustuvabrik?id=79883952&amp;com=1&amp;reg=1" class="comments-count" rel="nofollow">2</a></div></div></div></div><div class="col-4"><div class="c-block cat"><div class="c-block-img"><a href="http://omamaitse.delfi.ee/sooma/toidureis-koige-maitsvam-unesco-maailmaparand?id=79604452"></a><div class="grt"></div><img class="responsive" src="https://g3.nh.ee/images/pix/280x430/fVr1ebN3EX8/pinha-raudteejaamas-pole-kunagi-keegi-kurb-kui-rongist-maha-jaab-ootes-79604456.jpg" alt=""><div class="watermark-group"><i class="watermark-image"></i></div></div><div class="c-block-rsp"><div class="c-block-art-title"><a href="http://omamaitse.delfi.ee/sooma/toidureis-koige-maitsvam-unesco-maailmaparand?id=79604452">TOIDUREIS | Kõige maitsvam UNESCO maailmapärand</a></div><div class="c-block-author">Silvia Pärmann</div><div class="c-block-snippets"><a href="http://omamaitse.delfi.ee/sooma/toidureis-koige-maitsvam-unesco-maailmaparand?id=79604452"><img class="snippet-author" src="http://g4.nh.ee/images/pix/silvia-parmann-76183521.jpeg"></a></div></div></div></div><div class="col-4"><div class="c-block cat"><div class="c-block-img"><a href="http://omamaitse.delfi.ee/sooma/restoraniarvustus-the-able-butcher-liharestoran-mis-vajab-siiani-lihakokka?id=79573338"></a><div class="grt"></div><img class="responsive" src="https://g3.nh.ee/images/pix/280x430/AYwuZq7DrVc/hiltoni-hotelli-restorani-the-able-butcher-uus-menuu-79573398.jpg" alt=""><div class="watermark-group"><i class="watermark-image"></i></div></div><div class="c-block-rsp"><div class="c-block-art-title"><a href="http://omamaitse.delfi.ee/sooma/restoraniarvustus-the-able-butcher-liharestoran-mis-vajab-siiani-lihakokka?id=79573338">RESTORANIARVUSTUS | The Able Butcher: liharestoran, mis vajab siiani lihakokka</a>&nbsp;<a href="http://omamaitse.delfi.ee/sooma/restoraniarvustus-the-able-butcher-liharestoran-mis-vajab-siiani-lihakokka?id=79573338&amp;com=1&amp;reg=1" class="mobile comments-count-m" rel="nofollow">2</a></div><div class="c-block-author">Martin Hanson</div><div class="c-block-snippets"><a href="http://omamaitse.delfi.ee/sooma/restoraniarvustus-the-able-butcher-liharestoran-mis-vajab-siiani-lihakokka?id=79573338"><img class="snippet-author" src="http://g3.nh.ee/images/pix/martin-hanson-76183861.jpeg"></a>&nbsp;<a href="http://omamaitse.delfi.ee/sooma/restoraniarvustus-the-able-butcher-liharestoran-mis-vajab-siiani-lihakokka?id=79573338&amp;com=1&amp;reg=1" class="comments-count" rel="nofollow">2</a></div></div></div></div></div><div class="row row-spaced"><div class="col-6"><div class="c-block cat"><div class="c-block-img"><a href="http://omamaitse.delfi.ee/sooma/arvamusfestival-homsest-saab-kuulda-toiduvaidluseid-paksuepideemiast-geneetiliselt-koostatava-ideaalmenuuni?id=79146684"></a><div class="grt"></div><img class="responsive" src="https://g1.nh.ee/images/pix/430x430/mlReR7uFDjg/arvamusfestival-2015-vanaema-vangistamine-79089736.jpg" alt=""></div><div class="c-block-rsp"><div class="c-block-art-title"><a href="http://omamaitse.delfi.ee/sooma/arvamusfestival-homsest-saab-kuulda-toiduvaidluseid-paksuepideemiast-geneetiliselt-koostatava-ideaalmenuuni?id=79146684">ARVAMUSFESTIVAL | Homsest saab kuulda toiduvaidluseid paksuepideemiast geneetiliselt koostatava ideaalmenüüni</a></div><div class="c-block-author">Martin Hanson</div><div class="c-block-snippets"><a href="http://omamaitse.delfi.ee/sooma/arvamusfestival-homsest-saab-kuulda-toiduvaidluseid-paksuepideemiast-geneetiliselt-koostatava-ideaalmenuuni?id=79146684"><img class="snippet-author" src="http://g3.nh.ee/images/pix/martin-hanson-76183861.jpeg"></a></div></div></div></div><div class="col-6"><div class="c-block cat"><div class="c-block-img"><a href="http://reisijuht.delfi.ee/news/reisijutud/toidureis-odessas-uurimas-mis-tahendab-olla-rikas?id=76058933"></a><div class="grt"></div><img class="responsive" src="https://g3.nh.ee/images/pix/430x430/MMLdYyqA6YE/odessa-sadamas-toimunud-tanavatoidulaadal-pakuti-ka-vardas-kupsetatud-75676297.jpg" alt=""></div><div class="c-block-rsp"><div class="c-block-art-title"><a href="http://reisijuht.delfi.ee/news/reisijutud/toidureis-odessas-uurimas-mis-tahendab-olla-rikas?id=76058933">TOIDUREIS: Odessas uurimas, mis tähendab olla rikas</a>&nbsp;<a href="http://reisijuht.delfi.ee/news/reisijutud/toidureis-odessas-uurimas-mis-tahendab-olla-rikas?id=76058933&amp;com=1&amp;reg=1" class="mobile comments-count-m" rel="nofollow">18</a></div><div class="c-block-author">Martin Hanson</div><div class="c-block-snippets"><a href="http://reisijuht.delfi.ee/news/reisijutud/toidureis-odessas-uurimas-mis-tahendab-olla-rikas?id=76058933"><img class="snippet-author" src="http://g3.nh.ee/images/pix/martin-hanson-76183861.jpeg"></a>&nbsp;<a href="http://reisijuht.delfi.ee/news/reisijutud/toidureis-odessas-uurimas-mis-tahendab-olla-rikas?id=76058933&amp;com=1&amp;reg=1" class="comments-count" rel="nofollow">18</a></div></div></div></div></div><div class="row row-spaced"><div class="col-4"><div class="c-block cat"><div class="c-block-img"><a href="http://omamaitse.delfi.ee/sooma/kuhu-minna-lihulas-ja-viimsis-peetakse-tana-kohvikutepaevi-viljandis-saab-folgisuppi-ja-parnus-puutakse-kala?id=79027612"></a><div class="grt"></div><img class="responsive" src="https://g2.nh.ee/images/pix/280x430/ER74VlyJxQg/pelgulinna-hoovikohvikute-paev-hoovikohvik-kohvikutepaev-pelgulinn-79027652.jpg" alt=""></div><div class="c-block-rsp"><div class="c-block-art-title"><a href="http://omamaitse.delfi.ee/sooma/kuhu-minna-lihulas-ja-viimsis-peetakse-tana-kohvikutepaevi-viljandis-saab-folgisuppi-ja-parnus-puutakse-kala?id=79027612">KUHU MINNA | Lihulas ja Viimsis peetakse täna kohvikutepäevi, Viljandis saab folgisuppi ja Pärnus püütakse kala</a></div><div class="c-block-author">Martin Hanson</div><div class="c-block-snippets"><a href="http://omamaitse.delfi.ee/sooma/kuhu-minna-lihulas-ja-viimsis-peetakse-tana-kohvikutepaevi-viljandis-saab-folgisuppi-ja-parnus-puutakse-kala?id=79027612"><img class="snippet-author" src="http://g3.nh.ee/images/pix/martin-hanson-76183861.jpeg"></a></div></div></div></div><div class="col-4"><div class="c-block cat"><div class="c-block-img"><a href="http://omamaitse.delfi.ee/sooma/kuidas-valida-tervislikumat-kiirtoitu?id=78941996"></a><div class="grt"></div><img class="responsive" src="https://g3.nh.ee/images/pix/280x430/91ndu5Oje8w/maitsedee-78942046.jpg" alt=""></div><div class="c-block-rsp"><div class="c-block-art-title"><a href="http://omamaitse.delfi.ee/sooma/kuidas-valida-tervislikumat-kiirtoitu?id=78941996">Kuidas valida tervislikumat kiirtoitu?</a>&nbsp;<a href="http://omamaitse.delfi.ee/sooma/kuidas-valida-tervislikumat-kiirtoitu?id=78941996&amp;com=1&amp;reg=1" class="mobile comments-count-m" rel="nofollow">2</a></div><div class="c-block-author">Maitsed.ee</div><div class="c-block-snippets">&nbsp;<a href="http://omamaitse.delfi.ee/sooma/kuidas-valida-tervislikumat-kiirtoitu?id=78941996&amp;com=1&amp;reg=1" class="comments-count" rel="nofollow">2</a></div></div></div></div><div class="col-4"><div class="c-block cat"><div class="c-block-img"><a href="http://omamaitse.delfi.ee/sooma/toidureis-tanavasookide-mekana-tuntud-bangkokis-on-90-protsenti-tanavaroogadest-toeliselt-maitsvad?id=78941334"></a><div class="grt"></div><img class="responsive" src="https://g1.nh.ee/images/pix/280x430/nW8d4ejwPbA/harva-naeb-tailasi-uksi-einestavat-ikka-suuakse-koos-pikalt-palju-ning-78943174.jpg" alt=""></div><div class="c-block-rsp"><div class="c-block-art-title"><a href="http://omamaitse.delfi.ee/sooma/toidureis-tanavasookide-mekana-tuntud-bangkokis-on-90-protsenti-tanavaroogadest-toeliselt-maitsvad?id=78941334">TOIDUREIS | Tänavasöökide Mekana tuntud Bangkokis on 90 protsenti tänavaroogadest tõeliselt maitsvad</a>&nbsp;<a href="http://omamaitse.delfi.ee/sooma/toidureis-tanavasookide-mekana-tuntud-bangkokis-on-90-protsenti-tanavaroogadest-toeliselt-maitsvad?id=78941334&amp;com=1&amp;reg=1" class="mobile comments-count-m" rel="nofollow">3</a></div><div class="c-block-author">Martin Hanson</div><div class="c-block-snippets"><a href="http://omamaitse.delfi.ee/sooma/toidureis-tanavasookide-mekana-tuntud-bangkokis-on-90-protsenti-tanavaroogadest-toeliselt-maitsvad?id=78941334"><img class="snippet-author" src="http://g3.nh.ee/images/pix/martin-hanson-76183861.jpeg"></a>&nbsp;<a href="http://omamaitse.delfi.ee/sooma/toidureis-tanavasookide-mekana-tuntud-bangkokis-on-90-protsenti-tanavaroogadest-toeliselt-maitsvad?id=78941334&amp;com=1&amp;reg=1" class="comments-count" rel="nofollow">3</a></div></div></div></div></div>

		</div>
		<div class="col-3">
			  <div class="row"><div class="c-sidebar"> <div class="c-block cat"><span class="commercial-title">SISUTURUNDUS</span><div class="c-block-img"><a href="http://omamaitse.delfi.ee/sooma/top-5-pealinna-parimad-suveterrasid-kus-nautida-maitsvaid-roogi-ja-monusalt-aega-veeta?id=82499209"></a><div class="grt"></div><img class="responsive" src="https://g4.nh.ee/images/pix/280x280/1MgcQ0so_tE/129205b0fd7e40f330-82500933.jpg" alt=""><div class="watermark-group"><i class="watermark-image"></i></div></div><div class="c-block-rsp"><a href="http://omamaitse.delfi.ee/sooma/top-5-pealinna-parimad-suveterrasid-kus-nautida-maitsvaid-roogi-ja-monusalt-aega-veeta?id=82499209"><div class="c-block-title">Lähme õue sööma!</div></a><div class="c-block-art-title"><a href="http://omamaitse.delfi.ee/sooma/top-5-pealinna-parimad-suveterrasid-kus-nautida-maitsvaid-roogi-ja-monusalt-aega-veeta?id=82499209">TOP 5 | Pealinna parimad suveterrasid, kus nautida maitsvaid roogi ja mõnusalt aega veeta</a></div><div class="c-block-snippets"></div></div></div>
				<div class="ao-tower">
		<span class="ao-tower-title">Reklaam</span>
					<div id="delfi-adx-1557025228-8258" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1528116271";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1557025228-8258","mid":563510,"mkw":["maitsed_sooma","maitsed_82499209","maitsed_article","article_82499209","channel_maitsed","source_72510661"],"mkv":{"channel":"maitsed"},"lazyload":true});
		})();
					</script>
				</div>
			 <div class="c-block cat-trends"><div class="c-block-img"><a href="http://omamaitse.delfi.ee/toidutrendid/mis-juhtub-mahetoidule-ule-minnes-uhe-pere-kogemus?id=82563407"></a><div class="grt"></div><img class="responsive" src="https://g2.nh.ee/images/pix/280x280/2KwK28p7rC4/okomess-tartu-naitused-toit-mahetoit-80587671.jpg" alt=""></div><div class="c-block-rsp"><a href="http://omamaitse.delfi.ee/toidutrendid/mis-juhtub-mahetoidule-ule-minnes-uhe-pere-kogemus?id=82563407"><div class="c-block-title">Toidutrendid</div></a><div class="c-block-art-title"><a href="http://omamaitse.delfi.ee/toidutrendid/mis-juhtub-mahetoidule-ule-minnes-uhe-pere-kogemus?id=82563407">Mis juhtub mahetoidule üle minnes: ühe pere kogemus</a>&nbsp;<a href="http://omamaitse.delfi.ee/toidutrendid/mis-juhtub-mahetoidule-ule-minnes-uhe-pere-kogemus?id=82563407&amp;com=1&amp;reg=1" class="mobile comments-count-m" rel="nofollow">10</a></div><div class="c-block-snippets">&nbsp;<a href="http://omamaitse.delfi.ee/toidutrendid/mis-juhtub-mahetoidule-ule-minnes-uhe-pere-kogemus?id=82563407&amp;com=1&amp;reg=1" class="comments-count" rel="nofollow">10</a></div></div></div>
				<div class="ao-tower">
		<span class="ao-tower-title">Reklaam</span>
					<div id="delfi-adx-1557025228-7655" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1528116271";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1557025228-7655","mid":563510,"mkw":["maitsed_sooma","maitsed_82499209","maitsed_article","article_82499209","channel_maitsed","source_72510661"],"mkv":{"channel":"maitsed"},"lazyload":true});
		})();
					</script>
				</div>
			 <div class="c-block cat-trends"><div class="c-block-img"><a href="http://omamaitse.delfi.ee/toidutrendid/toidufilm-kumus-saab-tana-vaadata-tasuta-filmi-jaapani-kuulsaimast-toidust-nuudlist-ehk-ramenist?id=82561033"></a><div class="grt"></div><img class="responsive" src="https://g4.nh.ee/images/pix/280x280/nRrwWth51w0/jaapani-kuulsaim-toit-ehk-ramen-nuudlid-82561125.jpg" alt=""></div><div class="c-block-rsp"><a href="http://omamaitse.delfi.ee/toidutrendid/toidufilm-kumus-saab-tana-vaadata-tasuta-filmi-jaapani-kuulsaimast-toidust-nuudlist-ehk-ramenist?id=82561033"><div class="c-block-title">Toidutrendid</div></a><div class="c-block-art-title"><a href="http://omamaitse.delfi.ee/toidutrendid/toidufilm-kumus-saab-tana-vaadata-tasuta-filmi-jaapani-kuulsaimast-toidust-nuudlist-ehk-ramenist?id=82561033">TOIDUFILM | Kumus saab täna vaadata tasuta filmi Jaapani kuulsaimast toidust nuudlist ehk ramenist</a></div><div class="c-block-snippets"></div></div></div>
				<div class="ao-tower">
		<span class="ao-tower-title">Reklaam</span>
					<div id="delfi-adx-1557025228-7824" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1528116271";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1557025228-7824","mid":563510,"mkw":["maitsed_sooma","maitsed_82499209","maitsed_article","article_82499209","channel_maitsed","source_72510661"],"mkv":{"channel":"maitsed"},"lazyload":true});
		})();
					</script>
				</div>
			 <div class="c-block cat-trends"><div class="c-block-img"><a href="http://omamaitse.delfi.ee/toidutrendid/norrakad-testisid-tavalised-teekotid-sisaldavad-suhkrut?id=82546383"></a><div class="grt"></div><img class="responsive" src="https://g1.nh.ee/images/pix/280x280/-QUj9cAdaNU/teekotid-rivis-82546505.jpg" alt=""></div><div class="c-block-rsp"><a href="http://omamaitse.delfi.ee/toidutrendid/norrakad-testisid-tavalised-teekotid-sisaldavad-suhkrut?id=82546383"><div class="c-block-title">Toidutrendid</div></a><div class="c-block-art-title"><a href="http://omamaitse.delfi.ee/toidutrendid/norrakad-testisid-tavalised-teekotid-sisaldavad-suhkrut?id=82546383">Norrakad testisid: tavalised teekotid sisaldavad suhkrut</a>&nbsp;<a href="http://omamaitse.delfi.ee/toidutrendid/norrakad-testisid-tavalised-teekotid-sisaldavad-suhkrut?id=82546383&amp;com=1&amp;reg=1" class="mobile comments-count-m" rel="nofollow">4</a></div><div class="c-block-snippets">&nbsp;<a href="http://omamaitse.delfi.ee/toidutrendid/norrakad-testisid-tavalised-teekotid-sisaldavad-suhkrut?id=82546383&amp;com=1&amp;reg=1" class="comments-count" rel="nofollow">4</a></div></div></div>
				<div class="ao-tower">
		<span class="ao-tower-title">Reklaam</span>
					<div id="delfi-adx-1557025228-1606" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1528116271";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1557025228-1606","mid":563510,"mkw":["maitsed_sooma","maitsed_82499209","maitsed_article","article_82499209","channel_maitsed","source_72510661"],"mkv":{"channel":"maitsed"},"lazyload":true});
		})();
					</script>
				</div>
			 <div class="c-block cat"><div class="c-block-img"><a href="http://maakodu.delfi.ee/news/maakodu/kodu/kui-jargid-neid-8-nouannet-roomustab-asja-ostetud-grill-sind-kaua?id=82545603"></a><div class="grt"></div><img class="responsive" src="https://g3.nh.ee/images/pix/280x280/MaUCRVjPRWI/grill-grillimine-liha-82545649.jpg" alt=""></div><div class="c-block-rsp"><a href="http://maakodu.delfi.ee/news/maakodu/kodu/kui-jargid-neid-8-nouannet-roomustab-asja-ostetud-grill-sind-kaua?id=82545603"><div class="c-block-title">Kodu</div></a><div class="c-block-art-title"><a href="http://maakodu.delfi.ee/news/maakodu/kodu/kui-jargid-neid-8-nouannet-roomustab-asja-ostetud-grill-sind-kaua?id=82545603">Kui järgid neid 8 nõuannet, rõõmustab äsja ostetud grill sind kaua</a></div><div class="c-block-snippets"></div></div></div>
				<div class="ao-tower">
		<span class="ao-tower-title">Reklaam</span>
					<div id="delfi-adx-1557025228-4731" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1528116271";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1557025228-4731","mid":563510,"mkw":["maitsed_sooma","maitsed_82499209","maitsed_article","article_82499209","channel_maitsed","source_72510661"],"mkv":{"channel":"maitsed"},"lazyload":true});
		})();
					</script>
				</div>
			 <div class="c-block cat"><div class="c-block-img"><a href="http://omamaitse.delfi.ee/tervis/dr-neal-barnard-vegantoitumise-tulemuseks-on-koige-tervemad-inimesed?id=82543709"></a><div class="grt"></div><img class="responsive" src="https://g2.nh.ee/images/pix/280x280/gw77axE7-pE/dr-neal-barnard-on-george-washingtoni-ulikooli-meditsiiniprofessor-ja-82544003.jpg" alt=""></div><div class="c-block-rsp"><a href="http://omamaitse.delfi.ee/tervis/dr-neal-barnard-vegantoitumise-tulemuseks-on-koige-tervemad-inimesed?id=82543709"><div class="c-block-title">Tervis</div></a><div class="c-block-art-title"><a href="http://omamaitse.delfi.ee/tervis/dr-neal-barnard-vegantoitumise-tulemuseks-on-koige-tervemad-inimesed?id=82543709">Dr. Neal Barnard: vegantoitumise tulemuseks on kõige tervemad inimesed</a>&nbsp;<a href="http://omamaitse.delfi.ee/tervis/dr-neal-barnard-vegantoitumise-tulemuseks-on-koige-tervemad-inimesed?id=82543709&amp;com=1&amp;reg=1" class="mobile comments-count-m" rel="nofollow">127</a></div><div class="c-block-snippets">&nbsp;<a href="http://omamaitse.delfi.ee/tervis/dr-neal-barnard-vegantoitumise-tulemuseks-on-koige-tervemad-inimesed?id=82543709&amp;com=1&amp;reg=1" class="comments-count" rel="nofollow">127</a></div></div></div><div class="c-block cat-trends"><div class="c-block-img"><a href="http://omamaitse.delfi.ee/toidutrendid/toidukunst-uhele-umber-lainud-kohvikruus-ja-plekk-laudlinal-teisele-voimalus-kauniks-pildiks?id=82543107"></a><div class="grt"></div><img class="responsive" src="https://g2.nh.ee/images/pix/280x280/s9DQYnIf-LI/itaalia-kohvikunst-82543115.jpg" alt=""></div><div class="c-block-rsp"><a href="http://omamaitse.delfi.ee/toidutrendid/toidukunst-uhele-umber-lainud-kohvikruus-ja-plekk-laudlinal-teisele-voimalus-kauniks-pildiks?id=82543107"><div class="c-block-title">Toidutrendid</div></a><div class="c-block-art-title"><a href="http://omamaitse.delfi.ee/toidutrendid/toidukunst-uhele-umber-lainud-kohvikruus-ja-plekk-laudlinal-teisele-voimalus-kauniks-pildiks?id=82543107">TOIDUKUNST | Ühele ümber läinud kohvikruus ja plekk laudlinal, teisele võimalus kauniks pildiks</a></div><div class="c-block-snippets"></div></div></div></div></div>

		</div>
	</div>
	

		<div class="footer">
			<div class="row">
	<div class="col-12 nav unpadded">
		<ul>
			<li><a href="/retseptid/" class="i-recipes">Retseptid</a></li><li><a href="/toidutrendid/" class="i-trends">Toidutrendid</a></li><li><a href="/jook/" class="i-drinks">Joogid</a></li><li><a href="/restoranid/" class="i-restaurants">Restoranid</a></li><li><a href="/toidufestival/" class="i-toidufestival">Tänavatoit</a></li>		</ul>
	</div>
</div>
						<div class="row">
								<div class="channel">
					<a href="/" title="Oma Maitse">Oma Maitse</a>
				</div>
								<ul class="notes">
					<li>Reklaam: <a href="mailto:keido.seppi@ekspressmeedia.ee" title="keido.seppi@ekspressmeedia.ee">keido.seppi@ekspressmeedia.ee</a></li>
					<li>Toimetus: <a href="mailto:info@maitsed.ee" title="info@maitsed.ee">info@maitsed.ee</a></li>
				</ul>
			</div>
					</div>


<div id="delfi-trackers">
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'omamaitse.delfi.ee/a/82499209';
_sf_async_config.sections = 'omamaitse.delfi.ee';
_sf_async_config.authors = '';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"maitsed","is_paid_article":"false"}]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script type="text/javascript" src="https://cdn.boomtrain.com/analyticstrain/delfi/analyticstrain.min.js">
_bt.identify({email:($.cookie("dcid")||'').split(",")[0]||-1});
</script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script>
(function(r,e,a,d){r.__rpta = r.__rpta||[];r.__rpta.push('id',e);a=document.createElement('script');a.type='text/javascript';a.src='//app.readpeak.com/js/rpa.js';a.async=1;d=document.getElementsByTagName('script')[0];d.parentNode.insertBefore(a,d);})(window,302741504152047);
</script>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1526453259"></script>
<div id="sbookmarks_left" style="display: none;">
	<div class="fb-like" style="padding: 0 0 5px 0;" data-href="http://www.delfi.ee/a/82499209" data-send="false" data-layout="box_count" data-width="64" data-show-faces="false" data-action="like"></div>
	<div style="padding: 0 0 8px 9px;">
	<g:plusone size="tall" annotation="bubble" href="http://www.delfi.ee/a/82499209"></g:plusone>
	</div>
	<div style="padding-left: 4px;">
	<a href="https://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="vertical" data-url="http://www.delfi.ee/a/82499209" data-related="DelfiEE:Värsked uudised Eestist ja välismaalt,DelfiMajandus:Delfi Majandus- ja Tarbijaleht,Forte_uudised:Tehnikamaailma uudised,ForteAuto:Uudised mootoritemaailmast,naistekas:Naisteportaal kuhu on oodatud ka mehed,PublikEE:Meelelahutusuudiste koorekiht,DelfiSport:Värsked spordiuudised Eestist ja välismaalt,EestiElu1:Kohalikud uudised üle Eesti,NoorteHaal:Portaal noortele ja noortest,RahvaHaal:Rahvaajakirjanike kodu">Tweet</a>
	</div>
</div>

<script type="text/javascript">
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=sbl&amp;1528199347"></script>
<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g2.nh.ee/scms/?g=pup.scss&amp;1527785476");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
</script><div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.patronad');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="//www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="http://www.lehed.ee/campaign/reklaamivaba?utm_source=Delfi&utm_medium=popup&utm_campaign=Reklaamivaba2018" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));

		$('script', $("#header")).remove();

		$("body").removeClass("dbrs_sitehat").prepend($("#header").addClass('ab-notification'));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".notification-header .closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		//$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.notification-header .button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.notification-header .button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>


<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>


<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

</div>

	</div>
<script type="text/javascript" src="//g.delfi.ee/jquery/slick/slick.min.js"></script>
<script type="text/javascript" src="//g.delfi.ee/scms/?g=maitsed-art.js&amp;1470910603"></script>

<script type="text/javascript" src="//g.delfi.ee/scms/?g=verticals.js&amp;1525092366"></script>
</body>
</html>
