
<!DOCTYPE html>
<!--[if lt IE 7]><html class="ie6"> <![endif]-->
<!--[if IE 7]><html class="ie7"> <![endif]-->
<!--[if IE 8]><html class="ie8"> <![endif]-->
<!--[if gt IE 8]><!--> <html><!--<![endif]-->
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g4.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g3.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />

	<title>Mõni moos päästab rohkem kui koogi
										- Maitsed.ee
</title>
	


			
	
										
		<meta property="og:image" content="https://g1.nh.ee/images/pix/1b89a5b5ac580dbb3b-83173855.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="Mõni moos päästab rohkem kui koogi">

	

<meta property="og:url" content="http://www.maitsed.ee/a/83173607">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Oma Maitse" />
<meta property="og:description" content="Kord korraldati põlvakate hulgas küsitlus, et selle kandi kümme kõige ägedamat kohta välja selgitada. Tillu kodukohvik rebis end maanteemuuseumi, Taevaskoja ja teiste teada-tuntud tegijate seas seitsmendaks. Kodukohvikus sibula- ning vürtsikal õunamoosil on ses ilmselgelt oma roll kanda.">
<meta property="article:published_time" content="1532934487">

			<meta property="article:tag" content="moosisahver">
			<meta property="article:tag" content="Dansukker">
			<meta property="article:tag" content="moosisuhkur">
			<meta property="article:tag" content="moos">
			<meta property="article:tag" content="sibulamoos">
			<meta property="article:tag" content="suhkur">
			<meta property="article:tag" content="õunamoos">
	

		
	<meta name="description" content="Kord korraldati põlvakate hulgas küsitlus, et selle kandi kümme kõige ägedamat kohta välja selgitada. Tillu kodukohvik rebis end maanteemuuseumi, Taevaskoja ja teiste teada-tuntud tegijate seas seitsmendaks. Kodukohvikus sibula- ning vürtsikal õunamoosil on ses ilmselgelt oma roll kanda. - DELFI" />

	<meta name="keywords" content="moosisahver, Dansukker, moosisuhkur, moos, sibulamoos, suhkur, õunamoos">

<link rel="image_src" href="https://g1.nh.ee/images/pix/1b89a5b5ac580dbb3b-83173855.jpg">
<link rel="canonical" href="http://omamaitse.delfi.ee/moodnemoosisahver/moni-moos-paastab-rohkem-kui-koogi?id=83173607" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://omamaitse.delfi.ee/moodnemoosisahver/moni-moos-paastab-rohkem-kui-koogi?id=83173607">

<script type="text/javascript">delfi_article_banner_disabled = true;</script>
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="83173607"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2018-07-30T10:08:07+0300"/>
<meta name="cXenseParse:recs:category" content="moodnemoosisahver"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Maitsed"/>
<meta name="cXenseParse:eks-content-language" content="et"/>
<meta name="cXenseParse:eks-article-source" content="Oma Maitse"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Maitsed, Moodne moosisahver" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="apple-touch-icon" sizes="180x180" href="//g4.nh.ee/ma/ic/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="//g2.nh.ee/ma/ic/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="//g3.nh.ee/ma/ic/favicon-16x16.png">
<link rel="manifest" href="//g1.nh.ee/ma/ic/site.webmanifest">
<link rel="mask-icon" href="//g1.nh.ee/ma/ic/safari-pinned-tab.svg" color="#e60251">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#e60251">
<link href='http://fonts.googleapis.com/css?family=Lato:400,300,300italic,400italic,700,700italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" href="/misc/crs/css/hint_form.css">
<script type="text/javascript" src="/misc/crs/js/hint_form.js"></script>
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=maitsed.css&amp;1529323616">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j&amp;1448457587"></script>
<link rel="Shortcut Icon" href="//g1.nh.ee/ma/ic/omamaitse.ico">

<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">

<meta name="viewport" id="viewport-meta" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=dweather-h.css,ilmateade-h.css&amp;1531726581">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=delfi-header.css&amp;1494410764">
<link rel="stylesheet" type="text/css" href="http://h.delfi.ee/g/h/restoranid.css?v=0.04"><link rel="stylesheet" href="//g1.nh.ee/jquery/fancybox/fancybox.css" type="text/css" media="screen"><script type="text/javascript" src="//g2.nh.ee/scms/?g=j&amp;1448457587"></script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=afp.js&amp;1530190227"></script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=jsh.js,dweather-h,ilmateade-h.js,jsh,jp,dw,ps&amp;1531991292"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkZWZhdWx0IiwiX2NhdF9JRCI6IjgyODI2NDE1IiwiZXhJbWFnZSI6IndpZGVfaW1hZ2UiLCJleE1heFdpZCI6MTc1LCJleE1heEhlaSI6MTE1LCJsYXp5cG9pc29uIjoia2FsYTIyIiwidGltZXN0YW1wIjoiMTgwNzMwMTAiLCJjc3AiOnsibGFuZyI6ImV0In0sInNpZyI6IjRmZDIwMTVkMjM1ZTcwZTk2OWQwODAxYjg4NDdlNjc3In0')</script>
<script type="text/javascript">
window.ado={};ado.slave=ado.placement=ado.master=ado.preview=ado.config=window.AdoElement=function(){};
ado.mode = "new";
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["maitsed_moodnemoosisahver","maitsed_83173607","maitsed_article","article_83173607","channel_maitsed","source_72510661","tag-moosisahver","tag-dansukker","tag-moosisuhkur","tag-moos","tag-sibulamoos","tag-suhkur","tag-ounamoos"];

	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	window.foto_embed_keys = keys;
})();
</script>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript">DCHANNEL=58;DLOCALE="et_EE";</script><script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=verticals.css&amp;1475591144">

<script type="text/javascript" src="//g.delfi.ee/scms/?g=pcpl.js&amp;1522850884"></script>
</head>
<body class="ch-maitsed" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1526453259"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('nSeQp.MiN1Ry6CI7fCtzZrR2Hdv_L4cItbv8aVXMp_7.47');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="delfi-adx-siteheader">
	<script>
	if (window.delfi_afp && delfi_afp.show_siteheader) {
				delfi_afp.show_siteheader({
			dom: 'delfi-adx-siteheader',
			mid: 563509,
			mkw: ["maitsed_moodnemoosisahver","maitsed_83173607","maitsed_article","article_83173607","channel_maitsed","source_72510661","tag-moosisahver","tag-dansukker","tag-moosisuhkur","tag-moos","tag-sibulamoos","tag-suhkur","tag-ounamoos"],
			mkv: {"channel":"maitsed"}		});
	}
	</script>
	</div>
	<!-- Sitehat placeholder -->
<div class="sh"></div>

	<div class="content">
	<script type="text/javascript">
	<!--
		_dct({s: 'restoranid', d: 't.delfi.ee'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=restoranid" nocache border="0" width="1" height="1" alt=""><br></noscript>
<tag id="tag" sid=""></tag>

<div class="row header">
	<div id="verticals-header">
	<a id="verticals-header-delfi-logo" href="http://www.delfi.ee/"><img src="http://g3.nh.ee/d/i/delfi_verticals_logo_tr_2015.png" alt=""></a>
	<div class="verticals-header-content">
		<a href="#" class="verticals-arrow-prev"></a>
		<ul id="verticals-header-sites" style="left:0;">
					<li><a href="http://rus.delfi.ee/">RUS</a></li>
					<li><a href="http://sport.delfi.ee/">SPORT</a></li>
					<li><a href="http://kroonika.delfi.ee/">KROONIKA</a></li>
					<li><a href="http://forte.delfi.ee/">FORTE</a></li>
					<li><a href="http://naistekas.delfi.ee/">NAISTEKAS</a></li>
					<li><a href="http://arileht.delfi.ee/">ÄRILEHT</a></li>
					<li><a href="http://kinoveeb.delfi.ee/">KINOVEEB</a></li>
					<li><a href="http://omamaitse.delfi.ee/">OMA MAITSE</a></li>
					<li><a href="http://lemmikloom.delfi.ee/">LEMMIKLOOM</a></li>
					<li><a href="http://moodnekodu.delfi.ee/">MOODNE KODU</a></li>
					<li><a href="http://reisijuht.delfi.ee/">REISIJUHT</a></li>
					<li><a href="http://alkeemia.delfi.ee/">ALKEEMIA</a></li>
					<li><a href="http://annestiil.delfi.ee/">ANNE&STIIL</a></li>
					<li><a href="https://perejakodu.delfi.ee/">PERE JA KODU</a></li>
					<li><a href="https://eestinaine.delfi.ee/">EESTI NAINE</a></li>
					<li><a href="https://tervispluss.delfi.ee/">TERVIS PLUSS</a></li>
					<li><a href="http://www.igav.ee/">IGAV</a></li>
					<li><a href="http://ilmateade.ee/">ILMATEADE</a></li>
					<li><a href="http://kava.delfi.ee/">TV-KAVA</a></li>
					<li><a href="http://kasulik.delfi.ee/">KASULIK</a></li>
					<li><a href="http://tv.delfi.ee/">DELFI TV</a></li>
					<li><a href="http://epl.delfi.ee/">EPL</a></li>
					<li><a href="http://ekspress.delfi.ee/">EKSPRESS</a></li>
					<li><a href="http://maaleht.delfi.ee/">MAALEHT</a></li>
					<li><a href="http://rahvahaal.delfi.ee/">RAHVA HÄÄL</a></li>
					<li><a href="http://noortehaal.delfi.ee/">NOORTE HÄÄL</a></li>
					<li><a href="http://publik.delfi.ee/horoskoop/">HOROSKOOP</a></li>
					<li><a href="http://games.delfi.ee/">MÄNGUD</a></li>
					<li><a href="http://pokker.delfi.ee/">POKKER</a></li>
					<li><a href="http://kaart.otsing.delfi.ee/">KAART</a></li>
					<li><a href="http://date.delfi.ee/">DATE</a></li>
					<li><a href="http://www.zave.ee/et/all/">ZAVE</a></li>
				</ul>
		<a href="#" class="verticals-arrow-next"></a>
	</div>
</div>
	<style>
		.sh {
			display: none;
		}

		#verticals-header {
			width: 100%;
			background-color: #e60251;
			border-bottom: 0;
		}

		#verticals-header-sites li a {
			color: #fff;
		}

		#verticals-header-sites li:after {
			border-right-color: #fff;
		}

		a#verticals-header-delfi-logo img {
			display: none;
		}

		a#verticals-header-delfi-logo {
			width: 40px;
			margin: 13px 6px 0 12px;
			height: 9px;
			background: url('//g2.nh.ee/d/i/delfi_verticals_logo_white.svg') no-repeat;
			background-size: auto 9px;
		}

		.verticals-arrow-next {
			background: -moz-linear-gradient(left,  rgba(230,2,81,0) 0%, rgba(230,2,81,1) 38%, rgba(230,2,81,1) 100%);
			background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(230,2,81,0)), color-stop(38%,rgba(230,2,81,1)), color-stop(100%,rgba(230,2,81,1)));
			background: -webkit-linear-gradient(left,  rgba(230,2,81,0) 0%,rgba(230,2,81,1) 38%,rgba(230,2,81,1) 100%);
			background: -o-linear-gradient(left,  rgba(230,2,81,0) 0%,rgba(230,2,81,1) 38%,rgba(230,2,81,1) 100%);
			background: -ms-linear-gradient(left,  rgba(230,2,81,0) 0%,rgba(230,2,81,1) 38%,rgba(230,2,81,1) 100%);
			background: linear-gradient(to right,  rgba(230,2,81,0) 0%,rgba(230,2,81,1) 38%,rgba(230,2,81,1) 100%);
			filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#00ffffff', endColorstr='#ffffff',GradientType=1 );
		}

		.verticals-arrow-prev {
			background: -webkit-gradient(linear, left top, right top, color-stop(0%,rgba(230,2,81,1)), color-stop(61%,rgba(230,2,81,1)), color-stop(100%,rgba(230,2,81,0)));
			background: -webkit-linear-gradient(left,  rgba(230,2,81,1) 0%,rgba(230,2,81,1) 61%,rgba(230,2,81,0) 100%);
			background: -o-linear-gradient(left,  rgba(230,2,81,1) 0%,rgba(230,2,81,1) 61%,rgba(230,2,81,0) 100%);
			background: -ms-linear-gradient(left,  rgba(230,2,81,1) 0%,rgba(230,2,81,1) 61%,rgba(230,2,81,0) 100%);
			background: linear-gradient(to right,  rgba(230,2,81,1) 0%,rgba(230,2,81,1) 61%,rgba(230,2,81,0) 100%);
			filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#ffffff', endColorstr='#00ffffff',GradientType=1 );
		}

		.verticals-arrow-prev:after,
		.verticals-arrow-next:after {
			border: 0;
			content: '❯';
			color: #fff;
			margin-top: 0;
			font-size: 14px;
		}

		.verticals-arrow-prev:after {
			float: none;
			content: '❮';
		}

		.verticals-arrow-next,
		.verticals-arrow-prev {
			top: 6px;
		}

		.header, .footer, .c-block-title, .comments-count, .comments-count-m, .c-block.cat .c-block-title, .c-block.cat .comments-count, .c-block.cat .comments-count-m, .c-block-breadcrumb a:last-child, .restaurant-type a.current, a.restaurant-btn, a.txt-btn, .restaurant-col-l>.more {
			background: #e60251;
		}

		.nav, .article-tags a {
			background: #b80140;
		}

		.header-l {
			display: flex;
			min-height: 100px;
			align-items: center;
			padding: 0 0 0 25px;
		}

		.header-l img {
			max-width: 300px;
		}

		.header-r {
			float: right;
			display: flex;
			align-items: center;
			min-height: 100px;
			padding-right: 25px;
		}

		.header-r ul {
			margin: 0;
		}

		.header-r ul li:first-child {
			display: flex;
			align-items: center;
		}


		.navigation__order {
			display: inline-block;
		}

		.navigation__order a {
			display: inline!important;
			color: #fff;
		}

		.navigation__order a:hover {
			color: rgba(255,255,255,.9);
		}

		.navigation__order a:before,
		.navigation__order a:hover:before {
			display: inline;
			padding: 0 6px;
			content: ' | ';
			color: #fff;
		}

		.navigation__order a:first-child:before {
			content: '';
		}

		@media only screen and (max-width: 1023px) {
			.header-r {
				display: block;
				float: left;
				width: 100%;
				margin: 0;
				padding: 0;
			}

			.header-l {
				width: 100%;
				padding: 10px;
				background-image: inherit;
			}

			.header-r ul,
			.footer .nav ul li:nth-last-child(odd) {
				background: #b80140;
			}

			.header-r ul li:last-child,
			.nav li:nth-child(even),
			.footer .nav ul li:nth-last-child(even) {
				background: #e60251;
			}

			.header-r ul li:first-child {
				justify-content: center;
				padding: 0;
			}

			.header-r ul li .ico.ico-fb {
				margin-left: 25px;
			}
		}
	</style>

	<div class="header-l">
		<a href="/" title="Maitsed.ee">
			<img src="//h.delfi.ee/g/l/omamaitse.svg" alt="Oma Maitse" title="Oma Maitse">
		</a>
				<a href="#" title="Menu" class="mobile menu-btn"></a>
	</div>

	<div class="header-r">
		<ul>
			<li>
				<div class="navigation__order col col--no-gutter"><a href="//digileht.omamaitse.delfi.ee/" target="_blank">Digiajakiri</a><a href="//www.lehed.ee/omamaitse" target="_blank">Telli ajakiri</a></div>
				<a href="https://www.facebook.com/Oma-Maitse-206339769423491/?ref=br_rs" target="_blank"><span class="ico ico-fb"></span></a>
			</li>
			<li>
				<form id="search" name="search" method="get" action="/otsing/">
					<input type="text" name="query" placeholder="Otsi artiklit...">
					<input type="submit" value="" title="Otsi">
				</form>
			</li>
		</ul>
	</div>

</div>

<div class="row">
	<div class="col-12 nav nav-top unpadded">
		<ul>
			<li><a href="/retseptid/" class="i-recipes">Retseptid</a></li><li><a href="/toidutrendid/" class="i-trends">Toidutrendid</a></li><li><a href="/restoranid/" class="i-restaurants">Restoranid</a></li>		</ul>
	</div>
</div>
<div class="row"><div class="col-12"><div class="breadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="javascript:window.history.go(-1);">Tagasi</a><a href="/">Avaleht</a><a class="current" href="/moodnemoosisahver">Moodne moosisahver</a></div></div></div>
	<div class="row">
		<div class="col-9 vr-r">
			<div id="article" class="article article-commercial" itemscope itemtype="http://schema.org/Article"><span class="article-comm-text">SISUTURUNDUS</span><div class="article-title-w"><h1 class="article-title" itemprop="headline">Mõni moos päästab rohkem kui koogi</h1></div><div class="article-credits"><div class="to-right"><span class="article-date">30.07.2018</span><div class="social-share horizontal desktop"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.maitsed.ee%2Fa%2F83173607&t=M%C3%B5ni%20moos%20p%C3%A4%C3%A4stab%20rohkem%20kui%20koogi" target="_blank" rel="nofollow" title="facebook" class="share-icon fb" data-target="share_window" data-width="500" data-height="500" data-article="83173607" data-provider="facebook"></a><a href="http://twitter.com/share?url=http%3A%2F%2Fwww.maitsed.ee%2Fa%2F83173607&text=M%C3%B5ni%20moos%20p%C3%A4%C3%A4stab%20rohkem%20kui%20koogi" target="_blank" rel="nofollow" class="share-icon tw" title="Twitter" data-target="share_window" data-width="500" data-height="500" data-article="83173607" data-provider="twitter"></a><a href="https://plusone.google.com/share?hl=en&url=http%3A%2F%2Fwww.maitsed.ee%2Fa%2F83173607&comment=M%C3%B5ni%20moos%20p%C3%A4%C3%A4stab%20rohkem%20kui%20koogi" target="_blank" rel="nofollow" class="share-icon gp" title="Google+" data-target="share_window" data-width="500" data-height="500" data-article="83173607" data-provider="google"></a><a href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.maitsed.ee%2Fa%2F83173607&media=https%3A%2F%2Fg.delfi.ee%2Fimages%2Fpix%2F750x421%2F_srlTeXhDy0%2F1b89a5b5ac580dbb3b-83173859.jpg&description=M%C3%B5ni%20moos%20p%C3%A4%C3%A4stab%20rohkem%20kui%20koogi" target="_blank" class="share-icon pt" title="Pinterest" data-target="share_window" data-width="500" data-height="500" data-article="83173607" data-provider="pinterest"></a><a href="mailto:?body=http%3A%2F%2Fwww.maitsed.ee%2Fa%2F83173607&subject=M%C3%B5ni%20moos%20p%C3%A4%C3%A4stab%20rohkem%20kui%20koogi" rel="nofollow" class="share-icon em" title="E-mail" data-target="share_window" data-width="500" data-height="500" data-article="83173607" data-provider="email"></a><a href="#" onclick="javascript:window.print()" rel="nofollow" class="share-icon pr" title="Print"></a></div><a href="/" class="share-icon share mobile" title="Share"><img src="//g2.nh.ee/ma/i/ico-share.png" alt="Share"></a>
</div></div><div class="article-image" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><img class="responsive" src="https://g2.nh.ee/images/pix/875x588/5gNmjhr5Sbo/1b89a5b5ac580dbb3b-83173853.jpg" alt="Mõni moos päästab rohkem kui koogi" title=""><div class="article-caption"><span class="to-right">Foto: Lauri Laan</span></div></div><div class="social-dog-wrap"><div class="social-share desktop" id="social-dog"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.maitsed.ee%2Fa%2F83173607&t=M%C3%B5ni%20moos%20p%C3%A4%C3%A4stab%20rohkem%20kui%20koogi" target="_blank" rel="nofollow" title="facebook" class="share-icon fb" data-target="share_window" data-width="500" data-height="500" data-article="83173607" data-provider="facebook"></a><a href="http://twitter.com/share?url=http%3A%2F%2Fwww.maitsed.ee%2Fa%2F83173607&text=M%C3%B5ni%20moos%20p%C3%A4%C3%A4stab%20rohkem%20kui%20koogi" target="_blank" rel="nofollow" class="share-icon tw" title="Twitter" data-target="share_window" data-width="500" data-height="500" data-article="83173607" data-provider="twitter"></a><a href="https://plusone.google.com/share?hl=en&url=http%3A%2F%2Fwww.maitsed.ee%2Fa%2F83173607&comment=M%C3%B5ni%20moos%20p%C3%A4%C3%A4stab%20rohkem%20kui%20koogi" target="_blank" rel="nofollow" class="share-icon gp" title="Google+" data-target="share_window" data-width="500" data-height="500" data-article="83173607" data-provider="google"></a><a href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.maitsed.ee%2Fa%2F83173607&media=https%3A%2F%2Fg.delfi.ee%2Fimages%2Fpix%2F750x421%2F_srlTeXhDy0%2F1b89a5b5ac580dbb3b-83173859.jpg&description=M%C3%B5ni%20moos%20p%C3%A4%C3%A4stab%20rohkem%20kui%20koogi" target="_blank" class="share-icon pt" title="Pinterest" data-target="share_window" data-width="500" data-height="500" data-article="83173607" data-provider="pinterest"></a><a href="mailto:?body=http%3A%2F%2Fwww.maitsed.ee%2Fa%2F83173607&subject=M%C3%B5ni%20moos%20p%C3%A4%C3%A4stab%20rohkem%20kui%20koogi" rel="nofollow" class="share-icon em" title="E-mail" data-target="share_window" data-width="500" data-height="500" data-article="83173607" data-provider="email"></a><a href="#" onclick="javascript:window.print()" rel="nofollow" class="share-icon pr" title="Print"></a></div>
<div class="article-body" itemprop="articleBody"><h5 class="article-lead" itemprop="description">Kord korraldati põlvakate hulgas küsitlus, et selle kandi kümme kõige ägedamat kohta välja selgitada. Tillu kodukohvik rebis end maanteemuuseumi, Taevaskoja ja teiste teada-tuntud tegijate seas seitsmendaks. Kodukohvikus sibula- ning vürtsikal õunamoosil on ses ilmselgelt oma roll kanda.</h5>
	
			<p>Kui sibulamoosini viis äratundmine, et prae kõrvale oleks hädasti midagi krapsakamat vaja, siis kerge vungiga õunamoos sündis suurest õnnetusest – Eestimaad oli just ennenägematu õunauputus tabanud ning midagi tuli neist ubinatest ju ometigi teha. Ja nii see vürtsika õunamoosiga ahjuõunatort kodukohviku lettidele üleöö ilmuski.</p><p><strong>Staariks sündinud</strong></p><p>See päästeplaan kukkus kohe nii hästi välja, et Tillu traditsioonilisel tordirallil sai sellest tordist sekundiga hitt. Kodukohviku perenaine Eve Veski lisab täpsustuseks, et see kaks korda aastas toimuv üritus pole sugugi lihtsate killast – <em>buffet'</em> lettidele jõuab kaugelt üle kümne hõrgutise, mida maiasmokad saavad väikse kümnise eest täpselt nii põhjalikult elimineerida, kui südametunnistus ja püksirihmad seda lubavad. Sellistes tingimustes publik ahhetama panna on ilmselgelt omaette saavutus.</p><div class="article-image"><img class="responsive" src="https://g4.nh.ee/images/pix/900x600/OEIROgEbd0s/eve-veski-83173899.jpg" alt="Mõni moos päästab rohkem kui koogi" title=""><div class="article-caption">Eve Veski<span class="to-right">Foto: Lauri Laan</span></div></div><p>Eve mainib muiates, et kundesid jagub ka ilma Tillu rallita, sest magusat eestlane armastab. Näiteks toob ta kasvõi oma armsa ema, kes ikka aeg-ajalt ütleb, et tema peab küll end tagasi hoidma, et end moosipurki mitte unustada, ise sealjuures kärmelt järgmist lusikatäit suhu pistes.</p><p>Vaatamata lokkavale magusalembusele on spetsiaalselt liharoogade kõrvale disainitud sibulamoos selles plaanis erand. Kui aga käsi peaks vanast harjumusest siiski maasikamoosi jagu suhkrut sisse viskama, saab tšillihelveste, rosmariini, tomatimahla ja veiselihapuljongiga asja pisut veel korrigeerida. Just see viimane toob keelele kergelt soolakama noodi, mis on kenaks täpiks i-le ses magushapukas ning mõnusalt tükilises moosis.</p><p><strong>Viltused saiakesed</strong></p><p>Tillu kodukohviku õnn ja õnnetus seisneb selles, et köögis toimetab üks ütlemata loominguline kokk — pea kogu kraam sünnib pigem spontaanselt kui retseptis tüütult näpuga järge ajades. Sellist kiiksu saab endale vaid fenomenaalse maitsemäluga kokk lubada, mida sellel härral õnneks jagub. Ja nii ei jäägi ükski köögist väljuv teos absoluutselt kordumatuks, ilmudes sööja taldrikule siiski pea alati kerge variatsiooniga.</p><p><div class="dgs-async-container" id="dgs-container-7ee1d64a6c5b5a38c844376d592f030c"></div><script type="text/javascript">(function(){var script = document.createElement("script");script.id = "dgs-script-7ee1d64a6c5b5a38c844376d592f030c";script.type = "text/javascript";script.src = "\/\/g2.nh.ee\/dgs\/loader.php?cid=dgs-script-7ee1d64a6c5b5a38c844376d592f030c#id=231289";document.getElementById("dgs-container-7ee1d64a6c5b5a38c844376d592f030c").appendChild(script);})();</script></p><p>Tillu perenaine mainib, et tema silmis ongi kokk, kondiiter ja pagar täpselt sama suured loojad kui kunstnik või näitleja. Igal on oma käekiri, mis on unikaalne ning väärtus omaette. Kui Eve käest küsida, kas ka kliendid seda mõistavad ja jagavad, vastab naine, et absoluutselt, mööndes siiski, et on olnud ka lustakaid erandeid. Näiteks olevat kord klient pärinud: „Miks teil need saiakesed ühesugused pole? Igaüks on justkui ise poole veidi viltu!“ Kuid milleks poleerida asju identseks, küsib Eve imestunult? Pigem näeb see kergelt kiiksuga kohvik päevast päeva vaeva, et iga saiake oleks just nimelt ise nägu.</p><p>Kuna kodukohviku moosid rändavad peamiselt oma roogade peale ja vahele, ei jää muud üle, kui väike retk Põlvasse ette võtta, et suu Tillu moosiseks saada. Muidugi alati võib ju ka loota, et mõnel muusikafestivalil või laadal jääb nende ratastel pagarikoda silma. Kuid kui seda imet ei juhtu, ei jää muud üle, kui <a href="http://www.d-kokaraamat.ee/toidud/retseptid/detail_view#recipeID-639-Sibulamoos" target="_blank">siit</a> avanev retsept läbi lugeda ning moositegu ise ette võtta.</p><p>Kui ka sinul on mõni tore moosilugu või -retsept, mida teistega jagada,<br>kirjuta sellest <a href="mailto:retseptid@d-kokaraamat.ee" target="_blank">retseptid@d-kokaraamat.ee</a>.</p>
<a href="http://www.omamaitse.ee/" target="_blank"><img src="https://g3.nh.ee/images/pix/file83091653_omamaitse-1.png" class="to-right article-source" alt="Oma Maitse"></a><div class="hr-dotted"></div><img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=83173607" />			
	<div class="article-tags">
		<h5>MÄRKSÕNAD</h5>
				<a href="http://maitsed.delfi.ee/teemad/moosisahver" target="_blank">moosisahver</a>
				<a href="http://maitsed.delfi.ee/teemad/dansukker" target="_blank">Dansukker</a>
				<a href="http://maitsed.delfi.ee/teemad/moosisuhkur" target="_blank">moosisuhkur</a>
				<a href="http://maitsed.delfi.ee/teemad/moos" target="_blank">moos</a>
				<a href="http://maitsed.delfi.ee/teemad/sibulamoos" target="_blank">sibulamoos</a>
				<a href="http://maitsed.delfi.ee/teemad/suhkur" target="_blank">suhkur</a>
				<a href="http://maitsed.delfi.ee/teemad/ounamoos" target="_blank">õunamoos</a>
			</div>
</div></div>		<span class="article-comm-text">SISUTURUNDUS</span></div><div class="article-rel-title">Vaata veel</div>	  <div class="row row-spaced"><div class="col-6 col-commercial"><div class="c-block cat"><span class="commercial-title">SISUTURUNDUS</span><div class="c-block-img"><a href="http://omamaitse.delfi.ee/moodnemoosisahver/moni-moos-paastab-rohkem-kui-koogi?id=83173607"></a><div class="grt"></div><img class="responsive" src="https://g1.nh.ee/images/pix/430x430/ISskgYw-tHs/1b89a5b5ac580dbb3b-83173849.jpg" alt=""><div class="watermark-group"><i class="watermark-image"></i></div></div><div class="c-block-rsp"><div class="c-block-art-title"><a href="http://omamaitse.delfi.ee/moodnemoosisahver/moni-moos-paastab-rohkem-kui-koogi?id=83173607">Mõni moos päästab rohkem kui koogi</a></div><div class="c-block-snippets"></div></div></div></div><div class="col-6 col-commercial"><div class="c-block cat"><span class="commercial-title">SISUTURUNDUS</span><div class="c-block-img"><a href="http://omamaitse.delfi.ee/moodnemoosisahver/moosi-koogile-iga-kell-moosi-lihale-miks-ka-mitte?id=83147791"></a><div class="grt"></div><img class="responsive" src="https://g2.nh.ee/images/pix/430x430/MkhyxEEB-t8/fa76f5b586900cf85f-83154533.jpg" alt=""></div><div class="c-block-rsp"><div class="c-block-art-title"><a href="http://omamaitse.delfi.ee/moodnemoosisahver/moosi-koogile-iga-kell-moosi-lihale-miks-ka-mitte?id=83147791">Moosi koogile? Iga kell. Moosi lihale? Miks ka mitte!</a></div><div class="c-block-snippets"></div></div></div></div></div><div class="row row-spaced"><div class="col-4 col-commercial"><div class="c-block cat"><span class="commercial-title">SISUTURUNDUS</span><div class="c-block-img"><a href="http://omamaitse.delfi.ee/moodnemoosisahver/siirupimaailma-ipa?id=83093609"></a><div class="grt"></div><img class="responsive" src="https://g1.nh.ee/images/pix/280x430/zZaeWHOuIQU/deea75b508efb2f59b-83093617.jpg" alt=""><div class="watermark-group"><i class="watermark-image"></i></div></div><div class="c-block-rsp"><div class="c-block-art-title"><a href="http://omamaitse.delfi.ee/moodnemoosisahver/siirupimaailma-ipa?id=83093609">Siirupimaailma IPA</a></div><div class="c-block-snippets"></div></div></div></div><div class="col-4 col-commercial"><div class="c-block cat"><span class="commercial-title">SISUTURUNDUS</span><div class="c-block-img"><a href="http://omamaitse.delfi.ee/moodnemoosisahver/see-ounasiirup-teeb-ahjulohega-lihtsalt-imesid?id=83078395"></a><div class="grt"></div><img class="responsive" src="https://g4.nh.ee/images/pix/280x430/MqY4aaxvs1I/032ff5b4f137d4eeb4-83078567.jpg" alt=""><div class="watermark-group"><i class="watermark-image"></i></div></div><div class="c-block-rsp"><div class="c-block-art-title"><a href="http://omamaitse.delfi.ee/moodnemoosisahver/see-ounasiirup-teeb-ahjulohega-lihtsalt-imesid?id=83078395">See õunasiirup teeb ahjulõhega lihtsalt imesid</a></div><div class="c-block-snippets"></div></div></div></div><div class="col-4 col-commercial"><div class="c-block cat"><span class="commercial-title">SISUTURUNDUS</span><div class="c-block-img"><a href="http://omamaitse.delfi.ee/moodnemoosisahver/viskiga-moos-mis-paastab-ka-koige-mannetuma-koogi?id=83024449"></a><div class="grt"></div><img class="responsive" src="https://g3.nh.ee/images/pix/280x430/4tWLw1cjk68/f83435b4739c3d9538-83024467.jpg" alt=""><div class="watermark-group"><i class="watermark-image"></i></div></div><div class="c-block-rsp"><div class="c-block-art-title"><a href="http://omamaitse.delfi.ee/moodnemoosisahver/viskiga-moos-mis-paastab-ka-koige-mannetuma-koogi?id=83024449">Viskiga moos, mis päästab ka kõige mannetuma koogi</a></div><div class="c-block-snippets"></div></div></div></div></div><div class="row row-spaced"><div class="col-6 col-commercial"><div class="c-block cat"><span class="commercial-title">SISUTURUNDUS</span><div class="c-block-img"><a href="http://omamaitse.delfi.ee/moodnemoosisahver/lugu-untsu-lainud-moosipartiist-millest-sundis-pere-lemmik?id=83023147"></a><div class="grt"></div><img class="responsive" src="https://g1.nh.ee/images/pix/430x430/PQf5_myKplw/af2cb5b472688ad715-83023339.jpg" alt=""><div class="watermark-group"><i class="watermark-image"></i></div></div><div class="c-block-rsp"><div class="c-block-art-title"><a href="http://omamaitse.delfi.ee/moodnemoosisahver/lugu-untsu-lainud-moosipartiist-millest-sundis-pere-lemmik?id=83023147">Lugu untsu läinud moosipartiist, millest sündis pere lemmik</a></div><div class="c-block-snippets"></div></div></div></div><div class="col-6 col-commercial"><div class="c-block cat"><span class="commercial-title">SISUTURUNDUS</span><div class="c-block-img"><a href="http://omamaitse.delfi.ee/moodnemoosisahver/maasikamoosist-villand-siis-tagumine-aeg-roosimoos-ette-votta?id=83022789"></a><div class="grt"></div><img class="responsive" src="https://g1.nh.ee/images/pix/430x430/kAa3KJMx5zU/3523b5b4720edf1160-83022997.jpg" alt=""><div class="watermark-group"><i class="watermark-image"></i></div></div><div class="c-block-rsp"><div class="c-block-art-title"><a href="http://omamaitse.delfi.ee/moodnemoosisahver/maasikamoosist-villand-siis-tagumine-aeg-roosimoos-ette-votta?id=83022789">Maasikamoosist villand? Siis tagumine aeg roosimoos ette võtta!</a></div><div class="c-block-snippets"></div></div></div></div></div>

		</div>
		<div class="col-3">
			  <div class="row"><div class="c-sidebar"> <div class="c-block cat"><span class="commercial-title">SISUTURUNDUS</span><div class="c-block-img"><a href="http://omamaitse.delfi.ee/moodnemoosisahver/moni-moos-paastab-rohkem-kui-koogi?id=83173607"></a><div class="grt"></div><img class="responsive" src="https://g1.nh.ee/images/pix/280x280/xmOegsxzyJY/1b89a5b5ac580dbb3b-83173849.jpg" alt=""><div class="watermark-group"><i class="watermark-image"></i></div></div><div class="c-block-rsp"><a href="http://omamaitse.delfi.ee/moodnemoosisahver/moni-moos-paastab-rohkem-kui-koogi?id=83173607"><div class="c-block-title">Moodne moosisahver</div></a><div class="c-block-art-title"><a href="http://omamaitse.delfi.ee/moodnemoosisahver/moni-moos-paastab-rohkem-kui-koogi?id=83173607">Mõni moos päästab rohkem kui koogi</a></div><div class="c-block-snippets"></div></div></div>
				<div class="ao-tower">
		<span class="ao-tower-title">Reklaam</span>
					<div id="delfi-adx-1557025228-5923" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1557025228-5923","mid":563510,"mkw":["maitsed_moodnemoosisahver","maitsed_83173607","maitsed_article","article_83173607","channel_maitsed","source_72510661","tag-moosisahver","tag-dansukker","tag-moosisuhkur","tag-moos","tag-sibulamoos","tag-suhkur","tag-ounamoos"],"mkv":{"channel":"maitsed"},"lazyload":true});
		})();
					</script>
				</div>
			 <div class="c-block cat"><span class="commercial-title">SISUTURUNDUS</span><div class="c-block-img"><a href="http://omamaitse.delfi.ee/moodnemoosisahver/moosi-koogile-iga-kell-moosi-lihale-miks-ka-mitte?id=83147791"></a><div class="grt"></div><img class="responsive" src="https://g4.nh.ee/images/pix/280x280/n9NB4Cvpgko/fa76f5b586900cf85f-83154533.jpg" alt=""></div><div class="c-block-rsp"><a href="http://omamaitse.delfi.ee/moodnemoosisahver/moosi-koogile-iga-kell-moosi-lihale-miks-ka-mitte?id=83147791"><div class="c-block-title">Moodne moosisahver</div></a><div class="c-block-art-title"><a href="http://omamaitse.delfi.ee/moodnemoosisahver/moosi-koogile-iga-kell-moosi-lihale-miks-ka-mitte?id=83147791">Moosi koogile? Iga kell. Moosi lihale? Miks ka mitte!</a></div><div class="c-block-snippets"></div></div></div>
				<div class="ao-tower">
		<span class="ao-tower-title">Reklaam</span>
					<div id="delfi-adx-1557025228-2830" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1557025228-2830","mid":563510,"mkw":["maitsed_moodnemoosisahver","maitsed_83173607","maitsed_article","article_83173607","channel_maitsed","source_72510661","tag-moosisahver","tag-dansukker","tag-moosisuhkur","tag-moos","tag-sibulamoos","tag-suhkur","tag-ounamoos"],"mkv":{"channel":"maitsed"},"lazyload":true});
		})();
					</script>
				</div>
			 <div class="c-block cat"><div class="c-block-img"><a href="http://omamaitse.delfi.ee/nipid/kuidas-loigata-sibulat-nii-et-pisarad-voolama-ei-hakkaks?id=83194377"></a><div class="grt"></div><img class="responsive" src="https://g3.nh.ee/images/pix/280x280/qCBXFlE1p78/cb81c5b5e868c9f331-83194429.jpg" alt=""></div><div class="c-block-rsp"><a href="http://omamaitse.delfi.ee/nipid/kuidas-loigata-sibulat-nii-et-pisarad-voolama-ei-hakkaks?id=83194377"><div class="c-block-title">Nipid ja võtted</div></a><div class="c-block-art-title"><a href="http://omamaitse.delfi.ee/nipid/kuidas-loigata-sibulat-nii-et-pisarad-voolama-ei-hakkaks?id=83194377">Kuidas lõigata sibulat nii, et pisarad voolama ei hakkaks?</a></div><div class="c-block-snippets"></div></div></div>
				<div class="ao-tower">
		<span class="ao-tower-title">Reklaam</span>
					<div id="delfi-adx-1557025228-8885" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1557025228-8885","mid":563510,"mkw":["maitsed_moodnemoosisahver","maitsed_83173607","maitsed_article","article_83173607","channel_maitsed","source_72510661","tag-moosisahver","tag-dansukker","tag-moosisuhkur","tag-moos","tag-sibulamoos","tag-suhkur","tag-ounamoos"],"mkv":{"channel":"maitsed"},"lazyload":true});
		})();
					</script>
				</div>
			 <div class="c-block cat-trends"><span class="commercial-title">SISUTURUNDUS</span><div class="c-block-img"><a href="http://omamaitse.delfi.ee/toidutrendid/kuidas-voimaldada-endale-suureparane-grillimiselamus?id=83104875"></a><div class="grt"></div><img class="responsive" src="https://g1.nh.ee/images/pix/280x280/pnbqqQOEuow/2bbae5b51e03d883d2-83105375.jpg" alt=""></div><div class="c-block-rsp"><a href="http://omamaitse.delfi.ee/toidutrendid/kuidas-voimaldada-endale-suureparane-grillimiselamus?id=83104875"><div class="c-block-title">Uudised</div></a><div class="c-block-art-title"><a href="http://omamaitse.delfi.ee/toidutrendid/kuidas-voimaldada-endale-suureparane-grillimiselamus?id=83104875">Kuidas võimaldada endale suurepärane grillimiselamus?</a></div><div class="c-block-snippets"></div></div></div>
				<div class="ao-tower">
		<span class="ao-tower-title">Reklaam</span>
					<div id="delfi-adx-1557025228-1136" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1557025228-1136","mid":563510,"mkw":["maitsed_moodnemoosisahver","maitsed_83173607","maitsed_article","article_83173607","channel_maitsed","source_72510661","tag-moosisahver","tag-dansukker","tag-moosisuhkur","tag-moos","tag-sibulamoos","tag-suhkur","tag-ounamoos"],"mkv":{"channel":"maitsed"},"lazyload":true});
		})();
					</script>
				</div>
			 <div class="c-block cat-trends"><div class="c-block-img"><a href="http://omamaitse.delfi.ee/toidutrendid/fotogalerii-ja-retseptid-viimsi-pidas-voimast-tuult-trotsides-kohvikutepaeva?id=83190401"></a><div class="grt"></div><img class="responsive" src="https://g3.nh.ee/images/pix/280x280/S6ji-UFUbqg/5e02d5b5dc082bd993-83190853.jpg" alt=""><div class="watermark-group"><i class="watermark-image"></i></div></div><div class="c-block-rsp"><a href="http://omamaitse.delfi.ee/toidutrendid/fotogalerii-ja-retseptid-viimsi-pidas-voimast-tuult-trotsides-kohvikutepaeva?id=83190401"><div class="c-block-title">Uudised</div></a><div class="c-block-art-title"><a href="http://omamaitse.delfi.ee/toidutrendid/fotogalerii-ja-retseptid-viimsi-pidas-voimast-tuult-trotsides-kohvikutepaeva?id=83190401">FOTOGALERII ja RETSEPTID | Viimsi pidas võimast tuult trotsides kohvikutepäeva</a></div><div class="c-block-snippets"></div></div></div>
				<div class="ao-tower">
		<span class="ao-tower-title">Reklaam</span>
					<div id="delfi-adx-1557025228-7242" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1530190227";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1557025228-7242","mid":563510,"mkw":["maitsed_moodnemoosisahver","maitsed_83173607","maitsed_article","article_83173607","channel_maitsed","source_72510661","tag-moosisahver","tag-dansukker","tag-moosisuhkur","tag-moos","tag-sibulamoos","tag-suhkur","tag-ounamoos"],"mkv":{"channel":"maitsed"},"lazyload":true});
		})();
					</script>
				</div>
			 <div class="c-block cat-trends"><div class="c-block-img"><a href="http://omamaitse.delfi.ee/toidutrendid/fookuses-aafrika-tansaania-kook?id=83188279"></a><div class="grt"></div><img class="responsive" src="https://g1.nh.ee/images/pix/280x280/PV9kGU8sZ4E/649165b5d7041130da-83188577.jpg" alt=""></div><div class="c-block-rsp"><a href="http://omamaitse.delfi.ee/toidutrendid/fookuses-aafrika-tansaania-kook?id=83188279"><div class="c-block-title">Uudised</div></a><div class="c-block-art-title"><a href="http://omamaitse.delfi.ee/toidutrendid/fookuses-aafrika-tansaania-kook?id=83188279">FOOKUSES AAFRIKA | Tansaania köök</a></div><div class="c-block-snippets"></div></div></div><div class="c-block cat-recipes"><div class="c-block-img"><a href="http://omamaitse.delfi.ee/retseptid/retsept-veiselihapanniroog-hoisin-kastme-brokoli-ja-seentega?id=83179875"></a><div class="grt"></div><img class="responsive" src="https://g2.nh.ee/images/pix/280x280/30GUKylGp28/1649f5b5b20ad46b3f-83180839.jpg" alt=""></div><div class="c-block-rsp"><a href="http://omamaitse.delfi.ee/retseptid/retsept-veiselihapanniroog-hoisin-kastme-brokoli-ja-seentega?id=83179875"></a><div class="c-block-art-title"><a href="http://omamaitse.delfi.ee/retseptid/retsept-veiselihapanniroog-hoisin-kastme-brokoli-ja-seentega?id=83179875">RETSEPT | Veiselihapanniroog hoisin-kastme, brokoli ja seentega</a></div><div class="c-block-snippets"></div></div></div></div></div>

		</div>
	</div>
	

		<div class="footer">
			<div class="row">
	<div class="col-12 nav unpadded">
		<ul>
			<li><a href="/retseptid/" class="i-recipes">Retseptid</a></li><li><a href="/toidutrendid/" class="i-trends">Toidutrendid</a></li><li><a href="/restoranid/" class="i-restaurants">Restoranid</a></li>		</ul>
	</div>
</div>
						<div class="row">
								<div class="channel">
					<a href="/" title="Oma Maitse">Oma Maitse</a>
				</div>
								<ul class="notes">
					<li>Reklaam: <a href="mailto:keido.seppi@ekspressmeedia.ee" title="keido.seppi@ekspressmeedia.ee">keido.seppi@ekspressmeedia.ee</a></li>
					<li>Toimetus: <a href="mailto:info@omamaitse.ee" title="info@omamaitse.ee">info@omamaitse.ee</a></li>
				</ul>
			</div>
					</div>


<div id="delfi-trackers">
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'omamaitse.delfi.ee/a/83173607';
_sf_async_config.sections = 'omamaitse.delfi.ee';
_sf_async_config.authors = '';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"maitsed","is_paid_article":"false","user_packages":"none"}]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script type="text/javascript" src="https://cdn.boomtrain.com/analyticstrain/delfi/analyticstrain.min.js">
_bt.identify({email:($.cookie("dcid")||'').split(",")[0]||-1});
</script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script>
(function(r,e,a,d){r.__rpta = r.__rpta||[];r.__rpta.push('id',e);a=document.createElement('script');a.type='text/javascript';a.src='//app.readpeak.com/js/rpa.js';a.async=1;d=document.getElementsByTagName('script')[0];d.parentNode.insertBefore(a,d);})(window,302741504152047);
</script>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1526453259"></script>
<div id="sbookmarks_left" style="display: none;">
	<div class="fb-like" style="padding: 0 0 5px 0;" data-href="http://www.delfi.ee/a/83173607" data-send="false" data-layout="box_count" data-width="64" data-show-faces="false" data-action="like"></div>
	<div style="padding: 0 0 8px 9px;">
	<g:plusone size="tall" annotation="bubble" href="http://www.delfi.ee/a/83173607"></g:plusone>
	</div>
	<div style="padding-left: 4px;">
	<a href="https://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="vertical" data-url="http://www.delfi.ee/a/83173607" data-related="DelfiEE:Värsked uudised Eestist ja välismaalt,DelfiMajandus:Delfi Majandus- ja Tarbijaleht,Forte_uudised:Tehnikamaailma uudised,ForteAuto:Uudised mootoritemaailmast,naistekas:Naisteportaal kuhu on oodatud ka mehed,PublikEE:Meelelahutusuudiste koorekiht,DelfiSport:Värsked spordiuudised Eestist ja välismaalt,EestiElu1:Kohalikud uudised üle Eesti,NoorteHaal:Portaal noortele ja noortest,RahvaHaal:Rahvaajakirjanike kodu">Tweet</a>
	</div>
</div>

<script type="text/javascript">
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=sbl&amp;1531991292"></script>
<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g2.nh.ee/scms/?g=pup.scss&amp;1527785476");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
</script><div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.patronad');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="//www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="http://www.lehed.ee/campaign/reklaamivaba?utm_source=Delfi&utm_medium=popup&utm_campaign=Reklaamivaba2018" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));

		$('script', $("#header")).remove();

		$("body").removeClass("dbrs_sitehat").prepend($("#header").addClass('ab-notification'));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".notification-header .closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		//$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.notification-header .button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.notification-header .button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>


<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>


<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

</div>

	</div>
<script type="text/javascript" src="//g.delfi.ee/jquery/slick/slick.min.js"></script>
<script type="text/javascript" src="//g.delfi.ee/scms/?g=maitsed-art.js&amp;1470910603"></script>

<script type="text/javascript" src="//g.delfi.ee/scms/?g=verticals.js&amp;1525092366"></script>
</body>
</html>
